R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Do Mai 24, 2018 12:59 12

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 
Autor Nachricht
BeitragVerfasst: So Feb 11, 2018 15:42 15 
Offline
Rookie
Rookie

Registriert: Do Jan 11, 2018 23:29 23
Beiträge: 11
Meine R1: RN 01, BJ: 1998
Extras: Rot-Weiß :)
Moin moin,

Habe ein Problem an meiner 98er RN01.
36.000 km laut Tacho.
Im Stand hört man ein akzeptables Ventilklackern, welches ich noch nicht so wild einstufen würde.
Sobald ich beschleunige, wird es lauter/schneller, was ebenfalls noch im Rahmen ist.
Ab 5000 U/min schaukelt sich das ganze aber so hoch, dass es sich beinahe wie ein(Vorsicht Fantasie gefragt! :D ) "knurren" anhört.
Ähnlich wie ein Hund, dem man sein Spielzeug wegzunehmen droht.
Und dieses "knurren" steigt mit der Drehzahl in der Tonhöhe weiter an.

Dabei handelt es sich vermutlich um das Ventilgeräusch, welches halt einfach nur deutlich lauter und kerniger geworden ist.
Allerdings macht mir dieses Geräusch deutliche Sorgen und bis vor kurzem dachte ich mir, dass ich dann einfach mal zeitnah die Ventile bzw. das Ventilspiel prüfe, allerdings frage ich mich aktuell ob ich damit überhaupt noch fahren sollte :???: :???:
Man wills ja auch nicht noch schlimmer machen als es ist, insofern es nicht das Ventilspiel ist, sondern ein ernster Defekt.
Ich fahre aktuell täglich und ausschließlich Motorrad und eigentlich läuft sie auch echt schön und macht absolut keine Mucken.
Fahre auch viel in der Stadt, da komme ich selten in diesen "kritischen" Bereich, weshalb ich bis vor kurzem noch nicht all zu viel Sorge hatte.
Jetzt muss aber doch langsam mal was geschehen.

Mit diesen Shims habe ich ebenfalls noch nie gearbeitet. Hatte bisher immer nur die Kipphebel-Systeme einzustellen und besitze nun auch das erste Mal solch eine Hochleistungskiste, die auch noch mehrere Ventile pro Ein- und Auslass hat.
Diesbezüglich wollte ich fragen, ob es hier jemanden mit Ahnung im Raum Bremen gibt, der Zeit und Lust hätte mit mir da mal drüber zu gucken.
Ich besitze eine Reparaturanleitung von Bucheli und hätte die Ventile auch notfalls selbst eingestellt, da ich aber aktuell unsicher bin ob da nicht noch mehr schadhaft sein könnte, wäre ein geschultes Auge echt hilfreich.

Anbauteile baue ich gerne allein ab, aber ab dem Ausbau der Nockenwellen hätte ich am liebsten Unterstützung dabei, falls sich welche findet.
Kiste Bier ist auf jeden Fall schonmal safe und falls da noch Bezahlung nötig sein sollte, kommen wir da sicher auch irgendwie zusammen.

Falls jemand aus meiner Nähe und fachkundig ist und damit mal probefahren würde, wäre das schon eine Hilfe, da er mir ja schonmal eine Vordiagnose stellen könnte. Ob man sich dann da zusammen ransetzt kann man dann ja schauen.

Hauptziel von mir: Ich hätte gerne, dass das Moped wieder ordentlich läuft und ich würde dabei gerne dazu lernen fürs nächste Mal, weshalb Werkstatt nicht in Frage kommt. Natürlich spielt das Geld auch eine Rolle.

Vielen Dank schonmal im Vorraus!


Nach oben
 Profil  
 
BeitragVerfasst: Mi Feb 14, 2018 14:48 14 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Sa Mär 15, 2008 9:12 09
Beiträge: 944
Bilder: 12
Wohnort: Klagenfurt Kärnten
Meine R1: RN19,RSV Tuono R
Extras: mich.. :)
Also ich hätte noch keine RN01 gesehen bei der bei der Kilometerleistung die Ventile daneben waren..schon gar nicht das sie solche Geräusche machen..Steuerkettenspanner wäre da eher mein Verdächtiger..

_________________
Termine 2017
22.-23.05. Pan
10.-11.07 Pan 123RR
04.-05.09 Pan
http://www.wiro-motorradtechnik.at/


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi Feb 14, 2018 15:03 15 
Offline
Chef
Chef
Benutzeravatar

Registriert: Fr Jan 06, 2006 6:55 06
Beiträge: 7712
Bilder: 42
Wohnort: ja
Meine R1: RN 01, BJ 1999
Extras: leider blau
Sorry, aber das Geräusch, was du beschreibst, passt exakt auf (m)einen Pleullagerschaden. :((

_________________
Tor Poznan 16.-18.7.2018
Bild Bild - Lieber Früh, bevor es Alt wird.


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi Feb 14, 2018 20:49 20 
Offline
Rookie
Rookie

Registriert: Do Jan 11, 2018 23:29 23
Beiträge: 11
Meine R1: RN 01, BJ: 1998
Extras: Rot-Weiß :)
Man man hör bloß auf...
Das wärs ja...

Das Ding ist, dass sie ja sonst super läuft.
Aber im Stand gibt sie auch Laufgeräusche von sich, wobei ich da nun nicht weiß, ob diese normal sind oder nicht.
Tatsächlich leicht "reibend" vom Sound her und dazu etwas geklapper, was dann vermutlich die Ventile sind.
Ich fahr die Tage mal zum Yamaha-Händler und lass die Jungs da mal drüber hören.
Ansonsten, falls jemand aus Bremen bischn Plan davon hat und da mal drüber gucken würde, wäre ich echt dankbar.

EDIT:
Hab mal ein kurzes Soundfile erstellt, welches ich allerdings spät Abends vorm Haus aufgenommen habe.
Nachbarn vermutlich schon gepennt, also alles eher kurz und im niedrigen Drehzahlbereich.
Bin vorher ca. 100 km gefahren mit Zwischenstopps und direkt vor der Aufnahme des Soundfiles war die Mofa schon ca. 30 Minuten geparkt, da ich erst mein Handy laden musste.
Motoröl laut Einfüllstutzen-Thermometer kurz nach dem Parken bei 60°C, also nicht ganz warm aber auch nicht ganz kalt. :)
Das Geräusch, welches ich meinte ist darauf nicht zu hören, da die Drehzahl noch zu niedrig ist.
Ggf. ist es aber doch zu hören, nur ebend zu langsam bzw. zu leise um wirklich heraus zu stechen.

Hab das Handy durch die obere rechte Verkleidung in Richtung Zylinderkopf gehalten.

https://instaud.io/1Mpn

Kommen gerne noch mehr Soundfiles, gebt mir einfach Anweisung wo ich was aufnehmen soll.
Bisher nur zeitlich etwas eingespannt.


Nach oben
 Profil  
 
BeitragVerfasst: Mi Feb 14, 2018 22:01 22 
Offline
Chef
Chef
Benutzeravatar

Registriert: Fr Jan 06, 2006 6:55 06
Beiträge: 7712
Bilder: 42
Wohnort: ja
Meine R1: RN 01, BJ 1999
Extras: leider blau
Hm, das Soundfile ist ganz gut, aber mein Pleullagerschade hörte sich deutlich härter an, obwohl das Möppi noch gut lief.
Um das noch ein bischen einzukreisen:
Wenn ich Vollgas gegeben hab, war ein lautes rrrrrrrrrrrrrrrrrr zu hören.
Im Schiebebetrieb, bzw. mit ganz wenig Gas war kaum was zu hören.

_________________
Tor Poznan 16.-18.7.2018
Bild Bild - Lieber Früh, bevor es Alt wird.


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi Feb 14, 2018 22:17 22 
Offline
Rookie
Rookie

Registriert: Do Jan 11, 2018 23:29 23
Beiträge: 11
Meine R1: RN 01, BJ: 1998
Extras: Rot-Weiß :)
Ja im Grund habe ich genau dieses "rrrrrrrrrrr".
Das hört sich bei mir an, wie es sich vermutlich anhören würde, wenn die Ventile 2-3 mm Spiel hätten :-D :-D
Aber naja abwarten und Tee trinken.
Ich hol mir beim Händler ne Diagnose ein und dann mal schauen, ob ich mich selbst drann wage oder einfach nen Austauschmotor besorge.
Zufällig jemand einen rumliegen, den er abgeben möchte? Zum Studenten-Spar-Winter-Schlussverkaufs-Rabatt-Preis? :oops: :oops:


Nach oben
 Profil  
 
BeitragVerfasst: Sa Mär 10, 2018 16:56 16 
Offline
Rookie
Rookie

Registriert: Do Jan 11, 2018 23:29 23
Beiträge: 11
Meine R1: RN 01, BJ: 1998
Extras: Rot-Weiß :)
Moin Freunde,

Ich rolle das Thema nochmal neu auf.
Ich habe mir mittlerweile eine GoPro geliehen um das Geräusch aufzunehmen.
Bisher hatte ich noch keine Zeit, das gesamte Videomaterial durch zu arbeiten, aber eine Szene habe ich schonmal gefunden.

Meine Erfahrung: Über eine Hifi-Anlage hört mans nicht so gut, wie über die Handylautsprecher.
Aber mal sehen, was ihr dazu sagt.

Ich suche sonst gern nochmal andere Szenen raus.
Dann aber eher ab Montag irgendwann.
Ich könnte auch nochmal eine kleine Testfahrt durchführen, bei der ich gezielt dieses Geräusch provoziere um es dann für euch fest zu halten.

video in meiner Dropbox:

https://www.dropbox.com/s/gqqgn2u815txsfr/Motorger%C3%A4usch2.mp4?dl=0


Gruß,
Irek


Nach oben
 Profil  
 
BeitragVerfasst: So Mär 11, 2018 1:21 01 
Offline
Chef
Chef
Benutzeravatar

Registriert: Fr Jan 06, 2006 6:55 06
Beiträge: 7712
Bilder: 42
Wohnort: ja
Meine R1: RN 01, BJ 1999
Extras: leider blau
Hm, ich kann das beim besten Willen nichts raushören.

_________________
Tor Poznan 16.-18.7.2018
Bild Bild - Lieber Früh, bevor es Alt wird.


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mo Mär 12, 2018 0:20 00 
Offline
Rookie
Rookie

Registriert: Do Jan 11, 2018 23:29 23
Beiträge: 11
Meine R1: RN 01, BJ: 1998
Extras: Rot-Weiß :)
Wer weiß, vielleicht ist ja auch garnichts.
Ist ja auch meine erste Supersportler usw, vielleicht sind die Geräusche nur ungewohnt :)
Versuchs sonst nochmal mit Kopfhörern oder ich schau mal ob ich noch einen Ausschnitt finde, wo mans vielleicht besser und länger hört.
Ich höre da ein "drrrrrrrrrrrr" beim Beschleunigen raus. Nebst dem eigentlichen Auspuffsound versteht sich.
Dort, wo sich der Videoabschnitt wiederholt, hört mans bei jeder Wiederholung direkt von Anfang an.
Hört sich fast an wie eine Nähmaschine nur etwas schneller und steigt mit der Drehzahl.
Seitdem wir wieder Außentemperaturen oberhalb 0°C haben, wird das Öl auch mal wärmer als 60°C und ich muss sagen, dass das Geräusch dann lauter oder deutlicher zu hören ist.
Demnächst erstmal Ölwechsel, straßentauglicher Auspuff drauf und dann schauen wir nochmal.

Wie auch immer, die Kiste läuft ja ansonsten gut.
Wenns irgendwann lauter oder dauerhafter wird, weiß man mehr.

Aber schonmal beruhigend das zu lesen!


Nach oben
 Profil  
 
BeitragVerfasst: Mo Mär 12, 2018 22:50 22 
Offline
Rookie
Rookie

Registriert: Do Jan 11, 2018 23:29 23
Beiträge: 11
Meine R1: RN 01, BJ: 1998
Extras: Rot-Weiß :)
So Freunde,
Letzter Versuch...
Hab ein paar Ausschnitte zusammengefügt.
Sagt mir bitte nicht, dass ihr kein Geräusch hört, das man als "rrrrrrrrrrrrrrr" umschreiben könnte.
Möglicherweise ist das Geräusch normal aber es ist defintiv da.

Hier nochmal ein Link zum neuen Video:
https://www.dropbox.com/s/jk9leiauexc51bn/Motorger%C3%A4usch3.mp4?dl=0


Nach oben
 Profil  
 
BeitragVerfasst: Di Mär 13, 2018 6:40 06 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Do Jan 23, 2014 7:38 07
Beiträge: 1825
Bilder: 56
Wohnort: Neuwied
Meine R1: 12+32
Extras: ;-)
Ich höre da nix was nicht dahin gehört.
Rrrrrrrrrrrrr ?????????

_________________
Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di Mär 13, 2018 9:53 09 
Offline
*Dauerbrenner*
*Dauerbrenner*

Registriert: Di Okt 28, 2014 11:51 11
Beiträge: 478
Wohnort: 76684
Meine R1: RN 09, BJ: 2003
Extras: xx
ich höre , was du meinst
das kann viele Ursachen haben. Steuerkette, beginnender Pleulagerschaden usw.
jedenfalls gehörts da nicht hin.
Die Motoren laufen normalerweise sehr weich.


Nach oben
 Profil  
 
BeitragVerfasst: Di Mär 13, 2018 12:20 12 
Offline
Chef
Chef
Benutzeravatar

Registriert: Fr Jan 06, 2006 6:55 06
Beiträge: 7712
Bilder: 42
Wohnort: ja
Meine R1: RN 01, BJ 1999
Extras: leider blau
Schon mal die Krümmerdichtungen kontrolliert? Ansonsten ist es echt schwierig ein rrrrrrrrrrrrrrrrrr raus zu hören.

_________________
Tor Poznan 16.-18.7.2018
Bild Bild - Lieber Früh, bevor es Alt wird.


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di Mär 13, 2018 15:35 15 
Offline
Rookie
Rookie

Registriert: Do Jan 11, 2018 23:29 23
Beiträge: 11
Meine R1: RN 01, BJ: 1998
Extras: Rot-Weiß :)
matthiash hat geschrieben:
ich höre , was du meinst
das kann viele Ursachen haben. Steuerkette, beginnender Pleulagerschaden usw.
jedenfalls gehörts da nicht hin.
Die Motoren laufen normalerweise sehr weich.


Im R1forum hatte ich diesen Thread zuerst eröffnet und dann parallel noch hier, da sich dort kein Bremer finden ließ, der mal probefahren würde.
Dort habe ich das Video auch reingestellt und bekam die Antwort, dass das ziemlich normal sei.

gl4ddi(r1forum) hat geschrieben:
Das ist völlig normal.
Du hörst eine leichte Resonanz, die sich in manchen Drehzahlen bemerkbar macht.
Es scheint bei dir aufzutreten, wenn die EXUP Klappe öffnet.
Die Drücke im Abgastrakt/Motor verändern sich hier.
Auch meine hört sich ähnlich an.
Geschmeidig wird der Motor unter Last erst bei annährend mittleren Drehzahlen.
Du reist das Gas bei niedrigen Drehzahlen auf.
Stell es dir so vor:
"Du stöhnst mit dem Fahrrad auch, wenn Du in einem hohen Gang anfahren willst;)"


Soviel ich erfahren habe, ist er sehr erfahren auf dem Gebiet und deshalb will ich mich seiner Meinung einfach mal anschließen.
Damit mich das Thema auch so langsam mal in Frieden lässt. Wenn der Motor wirklich mal kracht, muss der Motor ja eh raus also bis dahin ganz entspannt. :-D

Könnte es denn ggf. auch an meinem bescheidenen "LeoVinci" Auspuff liegen? Ja tatsächlich ist auf der Rückseite "LeoVinc->i<-" eingeprägt.
Ich vermute dabei mal, dass es ein Asienimport ist? Irgendeine Nachmache jedenfalls ohne E-Nr, nichtmal eine Bohrung für die Befestigung eines DB-Killers ist vorhanden. Dachte erst das sei ein Renn-Schalldämpfer aber ich denke nicht, dass die Rennversion von LeoVince hinten mit "i" geschrieben wird. Ist auch ziemlich laut und erzeugt im Schiebebetrieb drehzahlabhängig ordentlich Fehlzündungen und gelegentlich Flammen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de