R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Mo Jul 16, 2018 11:35 11

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: RN04 Geht aus beim Gangeinlegen
BeitragVerfasst: Sa Jun 23, 2018 12:56 12 
Offline
Frischling
Frischling

Registriert: Di Jul 12, 2016 4:58 04
Beiträge: 9
Meine R1: RN 12, BJ: 2006
Extras: xx
Habe eine RN04 Wenn ich sie im leerlauf anlasse läuft sie sobald ich kuppel und den gang einlege geht sie aus bei eingeklappten seitenständer. was kann das sein


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN04 Geht aus beim Gangeinlegen
BeitragVerfasst: Sa Jun 23, 2018 13:06 13 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Do Jan 23, 2014 7:38 07
Beiträge: 1931
Bilder: 66
Wohnort: Neuwied
Meine R1: 12+32
Extras: ;-)
Ein defekter oder falsch eingestellter Seitenständerschalter?

_________________
Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: RN04 Geht aus beim Gangeinlegen
BeitragVerfasst: Sa Jun 23, 2018 18:13 18 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Sa Jan 02, 2010 22:39 22
Beiträge: 4165
Bilder: 13
Wohnort: Schwülper
Meine R1: RN22+MT10
Extras: xx
Kupplungshebelschalter i.O. ?

Oder geht sie aus weil die Kupplung nicht richtig trennt ?

_________________
Lernen durch Schmerzen

Umweltverpester und Krachmacher bringen Lebensfreude

Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: RN04 Geht aus beim Gangeinlegen
BeitragVerfasst: Sa Jun 23, 2018 18:28 18 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: So Jul 15, 2012 17:05 17
Beiträge: 891
Meine R1: RN 04, BJ: 2001
Was hier stand ist falsch ;)
Sobald der Seitenständerschalter defekt ist geht sie aus beim Versuch einen Gang einzulegen.

Klebende Kupplung könnte ein Problem sein, aber bei 1000cm³ 4-Takt müsste man das schon merken indem es einen ordentlichen Schlag beim Gang einlegen gibt.
Den großen Motor würgt man nicht ganz so leicht ab.

Ich tippe auf einen defekten Seitenständerschalter.
Wenn der nicht angesteckt ist oder ein Defekt in der Verkabelung vorhanden ist registriert das Moped das als "Seitenständer ausgeklappt"

_________________
Polradabzieher für RN01-09 benötigt?
Hier gibts mehr Infos: viewtopic.php?f=13&t=50131


Zuletzt geändert von Speed Freak am Sa Jun 23, 2018 19:08 19, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN04 Geht aus beim Gangeinlegen
BeitragVerfasst: Sa Jun 23, 2018 18:33 18 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mi Nov 17, 2004 12:17 12
Beiträge: 3862
Wohnort: Tangerhütte
Meine R1: GSX-R750 K9
Speed Freak hat geschrieben:
Bei Seitenständerschalter Defekt dürfte sie nicht ausgehen solang du die Kupplung noch gezogen hast.
Erst beim Versuch anzufahren müsste sie ausgehen weil der Kupplungsschalter schaltet.

Den Teil solltest du noch einmal überarbeiten, da stimmen mehrere Dinge nicht.

_________________
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN04 Geht aus beim Gangeinlegen
BeitragVerfasst: Sa Jun 23, 2018 18:37 18 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: So Jul 15, 2012 17:05 17
Beiträge: 891
Meine R1: RN 04, BJ: 2001
Ist die R1 nicht scho geschaltet?

Ich bild mir ein die waren bei allen bisherigen Mopeds so geschaltet, dass man den Seitenständer mit gezogener Kupplung ausklappen konnte :???:
Sonst hätte der Kupplungsschalter ja exakt 0 Sinn.

_________________
Polradabzieher für RN01-09 benötigt?
Hier gibts mehr Infos: viewtopic.php?f=13&t=50131


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN04 Geht aus beim Gangeinlegen
BeitragVerfasst: Sa Jun 23, 2018 18:44 18 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mi Nov 17, 2004 12:17 12
Beiträge: 3862
Wohnort: Tangerhütte
Meine R1: GSX-R750 K9
Es gibt so kleine Unterschiede was den Kupplungsschalter betrifft.
Die Regel ist genau genommen so.
1. ist ein Gang eingelegt Motorstart ist mit gezogener Kupplung möglich.
2. ist ein Gang eingelegt und der Seitenständer ausgeklappt Motorstart ist nicht möglich auch nicht mit gezogener Kupplung möglich.
3. Motor läuft mit ausgeklapptem Seitenständer, in dem Moment wo der Gang eingelegt wird geht der Motor aus egal was mit der Kuppung ist.

Im Grunde alles ganz logisch da Sicherheitsfunktion.

Ausnahme zumindest bei vielen Suzuki da muss die Kupplung sogar gezogen sein um den Motor zu starten egal was mit Seitenständer ist oder ob ein Gang eingelegt ist. Wenn der Motor läuft siehe oben.

_________________
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN04 Geht aus beim Gangeinlegen
BeitragVerfasst: Sa Jun 23, 2018 18:49 18 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mi Nov 17, 2004 12:17 12
Beiträge: 3862
Wohnort: Tangerhütte
Meine R1: GSX-R750 K9
Speed Freak hat geschrieben:
Ich bild mir ein die waren bei allen bisherigen Mopeds so geschaltet, dass man den Seitenständer mit gezogener Kupplung ausklappen konnte :???:

Kannst du aber nicht wenn schon ein Gang eingelegt ist.

Wann immer ein Gang eingelegt ist und der Seitenständer raus ist muss der Motor ausgehen oder darf erst gar nicht zu starten sein.
Das prüft sogar der Tüv, schwerwiegender Mangel, keine Plakette wenn das nicht so ist.
Ausnahme das Motorrad hat einen Seitenständer der durch die Feder automatisch einklappt sobald er nicht mehr den Boden berührt.

Kupplungsschalter macht es möglich das der Motor auch mit eingelegtem Gang gestartet werden kann aber eben nur wenn Kupplung gezogen(Seitenständer natürlich eingeklappt), sonst schießt der Eimer ja nach vorn wenn die Kupplung nicht gezogen ist.

_________________
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN04 Geht aus beim Gangeinlegen
BeitragVerfasst: Sa Jun 23, 2018 19:06 19 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: So Jul 15, 2012 17:05 17
Beiträge: 891
Meine R1: RN 04, BJ: 2001
Richtig, ich hab den Startvorgang selber nicht beachtet, macht natürlich Sinn, dass die Fuhre nicht startet wenn der Neutralgang nicht drinnen ist und die Kupplung gleichzeitig gezogen.

Suzuki startet ja z.B. generell nur wenn die Kupplung gezogen wird...
Komische Kisten :-D

Und meine alten 2-Takt Möhren starten auch mit eingelegtem Gang und ausgeklapptem Ständer (Kickstarter).
Die fahren dann einfach ohne Fahrer los :shock:
Deswegen starte ich so gut wie immer mit Leergang, einfach aus Gewohnheit.

_________________
Polradabzieher für RN01-09 benötigt?
Hier gibts mehr Infos: viewtopic.php?f=13&t=50131


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN04 Geht aus beim Gangeinlegen
BeitragVerfasst: Sa Jun 23, 2018 20:52 20 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mo Dez 28, 2015 15:36 15
Beiträge: 373
Bilder: 1
Wohnort: Germersheim
Meine R1: RN 01, BJ: 1999
Extras: Made in the 90s
Meine 01 startet garnicht, wenn ein Gang eingelegt und die Kupplung gezogen ist. Stört mich an sich auch nicht groß, aber bedeutet das mein Kupplungsschalter defekt ist?

_________________
-R1 RN01 88.000km-
Besser mit Blaulicht ins Rotlichtmillieu, als garkeine Erleuchtung
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN04 Geht aus beim Gangeinlegen
BeitragVerfasst: So Jun 24, 2018 7:19 07 
Online
*Dauerbrenner*
*Dauerbrenner*

Registriert: Do Apr 16, 2009 16:43 16
Beiträge: 552
Meine R1: YZF-R71, OW02
Korrekt


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN04 Geht aus beim Gangeinlegen
BeitragVerfasst: So Jun 24, 2018 14:32 14 
Offline
Frischling
Frischling

Registriert: Di Jul 12, 2016 4:58 04
Beiträge: 9
Meine R1: RN 12, BJ: 2006
Extras: xx
Kann ich da eine Brücke reinmachen um zu testen ob es dann geht


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN04 Geht aus beim Gangeinlegen
BeitragVerfasst: Do Jun 28, 2018 16:52 16 
Offline
Frischling
Frischling

Registriert: Di Jul 12, 2016 4:58 04
Beiträge: 9
Meine R1: RN 12, BJ: 2006
Extras: xx
Beide schalter getauscht ohne erfolg. Beim startunterbrechungsrelais hab ich bei schwarz/gelb und bei blau/gelb jeweils masse anliegen genauso wie beim stecker für sränder und am kupplungsschalter.

Wenn ich einen gang einlege und notaus betätige leuchtet auch leicht die neutralleuchte


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN04 Geht aus beim Gangeinlegen
BeitragVerfasst: Do Jun 28, 2018 18:09 18 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mi Nov 17, 2004 12:17 12
Beiträge: 3862
Wohnort: Tangerhütte
Meine R1: GSX-R750 K9
Ich rate nur mal schnell, sind da Dioden verbaut und da eine defekt? Sehen ähnlich aus wie Sicherungen und stecken auch oft im Sicherungshalter.
Um es genauer zu sagen müsste man in den Schaltplan schauen.

_________________
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN04 Geht aus beim Gangeinlegen
BeitragVerfasst: Do Jun 28, 2018 18:10 18 
Offline
Frischling
Frischling

Registriert: Di Jul 12, 2016 4:58 04
Beiträge: 9
Meine R1: RN 12, BJ: 2006
Extras: xx
Habe keine dioten gesehen


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de