R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: So Mai 27, 2018 10:43 10

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Di Aug 30, 2016 17:29 17 
Offline
Angaser
Angaser

Registriert: Fr Jul 01, 2016 23:39 23
Beiträge: 29
Meine R1: RN 32, BJ: 2016
Extras: xx
Hallo,

habe zwei kleine Probleme mit meiner R1, die vielleicht aber normal sind.

1) Ich nehme bei langsamer Fahrt (so 20-30 km/h) im Leerlauf in leiser Umgebung (Wohnstrasse etc.) hin und wieder ein ganz leises (wirklich leises) Schlafgeräusch war. Ähnlich wie früher bei den Fahrrädern, wenn ein Bremsklotz schleifte oder der Dynamo an der Felge schleifte. Ist bei höherem Tempo nicht wahrnehmbar.

2) Hin und wieder, beim sachten Bremsen, "pumpt" oder "pulst" der Bremshebel 1 oder zweimal. Ist dann erstmal weg, tritt aber nach einigen Bremsvorgängen wieder auf.

Hat das jemand bon Euch schon einmal beobachtet und mache ich mich hier verrückt?


Nach oben
 Profil  
 
BeitragVerfasst: Di Aug 30, 2016 18:40 18 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mi Feb 20, 2008 10:28 10
Beiträge: 700
Bilder: 3
Wohnort: Osnabrück
Meine R1: 1199 Panigale
Extras: xx
Zu 1: würde ich mal auf die Bremsbeläge tippen. Was normal wäre.

Zu 2: keine Ahnung. Verstehe aber die Frage auch nicht ganz. Wie muss ich mir pumpen im Hebel vorstellen?

Bei Unwohlsein würde ich dennoch nen Yam Händler kontaktieren. Sollte ja im Zweifel noch Garantie drauf sein.

Gruss
Markus

_________________
NTV650 01-03 | CBR600 03-05 |RN04 05-09 | RN12 09-15 | 1199 15-...

19.06.17 Bilster Berg


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di Aug 30, 2016 18:47 18 
Offline
Chef
Chef
Benutzeravatar

Registriert: Mo Aug 18, 2003 18:54 18
Beiträge: 18943
Bilder: 69
Wohnort: Mechernich in der Eifel
Meine R1: R1M 2016
Extras: KEINE (!) Sturzpads
Da darf nix pumpen!
Wenn der Bremshebel vor- und zurückgeht, dann stimmt meist was nicht mir den Bremsscheiben.
Kontrollieren!!!

Zu dem Geräusch:
Stell das Moped mal auf einen Ständer, dass das Vorderrad frei ist und drehe es von Hand.
Erkennst Du das Geräusch wieder?

_________________
Die DS-GVO:
Wer Daten oder Beiträge oder Fotos in dieses Forum setzt muss damit rechnen, dass diese von anderen Personen gelesen, verstanden, beantwortet und vielleicht sogar die Fotos angesehen werden!

Der Berg ruft! Wir kommen!
Bild
Einfach. Bewusst. Leben.
Nichts auf der Welt ist so mächtig wie eine Idee, deren Zeit gekommen ist!


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di Aug 30, 2016 19:19 19 
Offline
Rookie
Rookie
Benutzeravatar

Registriert: Mo Mai 07, 2012 19:36 19
Beiträge: 22
Meine R1: RN 32
Extras: xx
Kommt das leichte Pumpen nicht von AbS ? Bin der Meinung es so im Wartungshandbuch gelesen zu haben.
Sollte dann aber nur bei einer Vollbremsung passieren


Nach oben
 Profil  
 
BeitragVerfasst: Di Aug 30, 2016 19:35 19 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Do Jan 23, 2014 7:38 07
Beiträge: 1828
Bilder: 56
Wohnort: Neuwied
Meine R1: 12+32
Extras: ;-)
Nä, da pumpt nix im Hebel.
Das Scheifgeräusch, ist das ein stetiges Geräuch oder eher ein Scheschesche.......

_________________
Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di Aug 30, 2016 19:38 19 
Offline
Chef
Chef
Benutzeravatar

Registriert: Mo Aug 18, 2003 18:54 18
Beiträge: 18943
Bilder: 69
Wohnort: Mechernich in der Eifel
Meine R1: R1M 2016
Extras: KEINE (!) Sturzpads
Habe bisher das ABS nur hinten bewußt gemerkt.
Dann spürt man (ich ;-) ) manchmal eine leichte Bewegung im Fußbremshebel.
Aber vorne hatte ich das noch nie.

_________________
Die DS-GVO:
Wer Daten oder Beiträge oder Fotos in dieses Forum setzt muss damit rechnen, dass diese von anderen Personen gelesen, verstanden, beantwortet und vielleicht sogar die Fotos angesehen werden!

Der Berg ruft! Wir kommen!
Bild
Einfach. Bewusst. Leben.
Nichts auf der Welt ist so mächtig wie eine Idee, deren Zeit gekommen ist!


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di Aug 30, 2016 20:16 20 
Offline
Angaser
Angaser

Registriert: Fr Jul 01, 2016 23:39 23
Beiträge: 29
Meine R1: RN 32, BJ: 2016
Extras: xx
TomPue hat geschrieben:
Nä, da pumpt nix im Hebel.
Das Scheifgeräusch, ist das ein stetiges Geräuch oder eher ein Scheschesche.......


Eher stetig.

Die Bremse arbeitet zuverlässig, das "ein- zweimalige gelegentliche Pulsen" ist aber definitiv da. Maschine ist 4 Wochen alt und ansonsten Top. Ich liebe das Bike. Hoffe, der Händler kriegt das hin.


PEB hat geschrieben:
Habe bisher das ABS nur hinten bewußt gemerkt.
Dann spürt man (ich ;-) ) manchmal eine leichte Bewegung im Fußbremshebel.
Aber vorne hatte ich das noch nie.


Tja, bei mir ist das vorne. Merkwürdig. Ich bin aber, was Geräusche und diese kleinen Bewegungen betrifft, beruflich bedingt sehr sensibel. Beim ersten Bike hat mich sogar das gemessen am Auto relativ deutliche Abrollgeräusch der Reifen im Leerlauf verwunsichert.... :?:


Nach oben
 Profil  
 
BeitragVerfasst: Di Aug 30, 2016 21:53 21 
Offline
Rat der Grauen
Rat der Grauen
Benutzeravatar

Registriert: Fr Mär 22, 2013 19:50 19
Beiträge: 3437
Bilder: 11
Wohnort: Karlsruhe/Split
Meine R1: Rn22
Extras: Öhlins umbau
Das pump gefühl kann kommen wenn die discs unterschiedliche reibwerte haben. Kommt als vor das nach der fahrt die klötze anliegen und diese unterschiedlich abkühlt. Eventuell hilft mal mit Schleifpapier abziehen.

_________________
https://youtu.be/KrWfhxFlcPA
My Story about RN01 verkauft 22.04.15

Ride or Die
R1 Rn 22 23tkm Öhlins umbau von
Klaus Thiel KTS


Unterstützt mich auf twitch.tv mit einem Follow
swounzn@twitch.tv beim Streamen
von Bf4 und Pubg mehr auf meiner Steite.
LG
alles kostenfrei





Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi Aug 31, 2016 7:18 07 
Offline
Rat der Soxxen
Rat der Soxxen
Benutzeravatar

Registriert: Sa Sep 20, 2014 12:20 12
Beiträge: 4252
Bilder: 47
Wohnort: Chemnitz
Meine R1: RN 32
Extras: Wieder wenig......
Also das "Scheschesche" (sehr schön formuliert Tom ;-) ) hat der Stiven ja schon wunderbar erläutert!

Aber das es am Hebel "pumpt" ohne das ein ABS regelt kenne ich so nicht!

Da Du ja wie Du selber sagst sehr sensibel bist(das sollte aber mal ganz nebenbei jeder bei einer Bremse sein!!!), gibt es hier in meinen Augen eh nur eine Lösung:

Ab zu Yamaha.......
Nur danach wirst Du wahrscheinlich wirklich zur Ruhe kommen, und das ist sehr wichtig auf einer 1000er................. :!:

_________________
Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi Aug 31, 2016 8:39 08 
Offline
Angaser
Angaser

Registriert: Fr Jul 01, 2016 23:39 23
Beiträge: 29
Meine R1: RN 32, BJ: 2016
Extras: xx
Naja eigentlich ist es eher ein "mähähähähähähä", wirklich eher wie ein Fahrad-Dynamo... *Grübel*

Denke mir, es konnte von den Belüftungslöächern der Bremsscheiben kommen, wenn da Luft durchströmt. Viele würden es wahrscheinlich gar nicht bemerken.


Nach oben
 Profil  
 
BeitragVerfasst: Mi Aug 31, 2016 12:43 12 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Do Jan 23, 2014 7:38 07
Beiträge: 1828
Bilder: 56
Wohnort: Neuwied
Meine R1: 12+32
Extras: ;-)
Bei neuen Scheiben und Belägen höhre ich das Scheschesche, aber kein mämämänä ;-)
Das was ich da höre kommt tatsächlich von den Bohrungen in den Scheiben, verstummt aber nach ein paar Tagen.

_________________
Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi Aug 31, 2016 13:45 13 
Offline
Angaser
Angaser

Registriert: Fr Jul 01, 2016 23:39 23
Beiträge: 29
Meine R1: RN 32, BJ: 2016
Extras: xx
Dat Ding ist jetzt 4-5 Wochen alt und 4100 km gefahren, so neu ist es also nicht... Hoffe aber auch, dass es eher die Bremsbelüftungslöcher sind, durch die der Wind fährt.


Nach oben
 Profil  
 
BeitragVerfasst: Mi Aug 31, 2016 14:13 14 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Do Jan 23, 2014 7:38 07
Beiträge: 1828
Bilder: 56
Wohnort: Neuwied
Meine R1: 12+32
Extras: ;-)
Meine hat erst 1000 runter und ich höre da nix!

_________________
Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi Aug 31, 2016 23:38 23 
Offline
Rat der Soxxen
Rat der Soxxen
Benutzeravatar

Registriert: Sa Sep 20, 2014 12:20 12
Beiträge: 4252
Bilder: 47
Wohnort: Chemnitz
Meine R1: RN 32
Extras: Wieder wenig......
Hast Du vorne noch den Original Fender verbaut??

_________________
Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Do Sep 01, 2016 9:52 09 
Offline
Angaser
Angaser

Registriert: Fr Jul 01, 2016 23:39 23
Beiträge: 29
Meine R1: RN 32, BJ: 2016
Extras: xx
@nigggow: ja.

So, war beim Händler, der sich liebevollst und ausgiebig damit beschäftigt hat ausgedehnte Testfahrten gemacht hat und er hat die Geräusche als "normal" bestätigt. Liege daran, dass ich das Ding nicht auf der Renne bewege und somit die Bremsbeläge noch wie neu seien, das gäbe sich mit der Zeit. Sei normal.

Daher komme auch das hin- und wieder sehr sehr leichte einmalige "Pulsen", was er aber nicht auf seiner Fahrt feststellen konnte. Gäbe sich auch mit der Zeit, wenn die Bremsbeläge eingeschliffen seien. Ich bremse im normalen Verkehr halt nicht von 220 km/h auf 60 runter vor der Kurve. ;)

Habe jetzt auch den Akrapovic Slip On drauf. Junge, Junge.... ein riesen Unterschied.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de