R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: So Mai 27, 2018 10:50 10

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Rn04 startet nicht
BeitragVerfasst: So Apr 30, 2017 18:49 18 
Offline
Ratstitel-Anwärter
Ratstitel-Anwärter

Registriert: Sa Nov 15, 2014 12:13 12
Beiträge: 181
Bilder: 3
Wohnort: bei Ansbach
Meine R1: RN 04, BJ: 2001
Extras: annähernd original
Servus beinander,
heute wollte ich ne Runde mit meiner Rn04 drehen. Ich freue mich riesig, nach der langen Zeit mit dem Scheiß Wetter. Ich setzt mich drauf, drücke den Anlasser, Choke ist drin, sie startet kurz darauf. Aber nur ganz kurz. Und wieder aus. Okay, sie steht seit 3 Wochen draußen, da ist das nix besonderes. Aber das wars. Alles Orgeln hilft nix. Keine Reaktion. Ich dachte, ich bin vorsichtig, bei meinen Startversuchen. Also ich orgle ein paar Sekunden und lasse Batterie und Anlasser ne Pause. Ich versuche es immer wieder. Null Reaktion. Ich merke, es riecht verbrannt. Ich schau nach, alles okay, alle Sicherungen, Stecker und Kabel und so sind i. O. beim Battteriekasten. Aber dann sehe ich, dass die Batterie am Pluspol eindeutige Zeichen von grosser Hitze zeigt und das Plastik leicht wellig ist um den + Pol. Spannungsmesser bestätigt Null Volt. Okay, alle Stecker, Sicherungen und Kabel beim Battteriekasten geprüft, mit Kontaktspray behandelt und alles zusammen gebaut. Ich will es wissen. Ich hänge das Moped ans Auto. Alles ist wie immer. Sieht super aus. Alles leuchtet, Drehzahlmesser zeigt nix. Die Karre orgelt, aber sie springt nicht mal im Ansatz an. Nix. Ich riech mal am Auspuff. Riecht deutlich nach Sprit. Mist. Ich mach den Benzinhahn zu und orgle immer mal wieder ein paar Sekunden mit genügend Abstand dazwischen. Nix, nix, nix. Alles sieht super aus, sie orgelt auch solide. Ich denke, die Karre ist abgesoffen. Ich hoffe, der Sprit geht so raus. Aber das hilft nix. Null Reaktion. Ich mach später auch den Benzinhahn wieder auf, nix. Mist! Die Benzinpumpe ist übrigens deutlich zu hören, die arbeitet wie immer.
Vorgeschichte : die Dicke war im Winter beim Yamaha Fritz zum Ventile einstellen und Vergaser syncen. Im März bin ich danach an 2 Tagen etwa 500 km gefahren, alles super. Dann war das Wetter Scheiße und ich hab sie vor der Türe stehen mit Mütze vom Polo. Bis heute. Fuuuuuck.
Habt ihr nen Tipp für mich? Was kann das sein?
Thx
Michael
:((

_________________
Bild .....I love it and I need it, I bleed it .....


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Rn04 startet nicht
BeitragVerfasst: So Apr 30, 2017 20:36 20 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mi Feb 20, 2008 10:28 10
Beiträge: 700
Bilder: 3
Wohnort: Osnabrück
Meine R1: 1199 Panigale
Extras: xx
Ich würde Sicherungen checken, Stecker unter der linken Fake-Carbon Abdeckung auf korossion prüfen. Kerzen/Kerzenstecker Zündfunken prüfen.

Gruß
Markus

_________________
NTV650 01-03 | CBR600 03-05 |RN04 05-09 | RN12 09-15 | 1199 15-...

19.06.17 Bilster Berg


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Rn04 startet nicht
BeitragVerfasst: Di Mai 09, 2017 18:04 18 
Offline
Angaser
Angaser
Benutzeravatar

Registriert: Mi Mai 11, 2011 10:30 10
Beiträge: 36
Meine R1: RN 19
Extras: xx
Hallo Youngtimer, schau mal hier, vieleicht hilfts: viewtopic.php?f=29&t=36263
Vorher gleich mal Batterie aufladen und beim Anlassen Spannung messen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Rn04 startet nicht
BeitragVerfasst: Di Mai 09, 2017 19:53 19 
Offline
Ratstitel-Anwärter
Ratstitel-Anwärter

Registriert: Sa Nov 15, 2014 12:13 12
Beiträge: 181
Bilder: 3
Wohnort: bei Ansbach
Meine R1: RN 04, BJ: 2001
Extras: annähernd original
Grüß Dich, ich denke an mangelndem Strom liegt es nicht. Die alte Batterie, die seit Kauf vor 2 Jahren drin war, ist vermutlich abgeraucht nach den vielen Startversuchen. Sie springt auch mit Überbrückung am Auto nicht an. Das ist ja das seltsame. Das Moped lief ja nach dem Werkstattaufenthalt 500 km. Nach 2 Wochen stehen will ich die Dicke anlassen. Sie zündet mal für 2 Sekunden und dann kein einziges Mal mehr. Auch anschieben hilft nicht. Hab ne neue Batterie drin, alle Sicherungen und Stecker geprüft. Die sind tadellos. Auch die vorne am Cockpit. Alles ist sonst wie immer. Alle Lampen am Tacho leuchten, Drehzahlmesser geht einmal rauf und runter, wenn ich den Schlüssel drehe. Die Pumpe rappelt kurz, wird langsamer und stoppt. Der Anlasser orgelt normal, nur zündet nix. Ich habe hier von nem ähnlichen Fall gelesen und mal die CDI getauscht. Keine Änderung. Auch die Schleifen für die Alarmanlage sind drin.

Jetzt fällt mir noch was ein. Im letzten Jahr hatte ich schon mal den Verdacht, dass der Strom ausfällt, wenn das Moped starken Erschütterungen ausgesetzt ist. Und in diesem Jahr hatte ich bei aggressiver Fahrweise auf holprigen Straße mehrere total Aussetzer. Nur kurz, Motor aus, Strom weg. Die Batterie war sauber angeklemmt mit Polfett.

Wenn nicht noch ne Erleuchtung kommt, muss halt der Tank runter und dann die Kerzen raus etc. Aber als Laie kann ich mir vorstellen, dass eines davon fehlerhaft ist. Aber das die Karre nicht mal im Ansatz zündet kann doch nicht von einer kaputten Kerze oder einem kaputten Stecker kommen.

Das ist super ärgerlich. Ich freue mich, dass die Ventile gemacht sind und denke jetzt kann ich wieder ein paar tausend km drauf brennen. Gabel vorne ist gemacht, genial. Ein anderes Federbein ist auch schon geplant. Aber leider muss ich vor der Haustür Schrauben und das geht zur Zeit auch net gescheit bei dem Wetter :((

_________________
Bild .....I love it and I need it, I bleed it .....


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Rn04 startet nicht
BeitragVerfasst: Mi Mai 10, 2017 9:33 09 
Offline
*Rat der Ältesten
*Rat der Ältesten
Benutzeravatar

Registriert: Do Jul 10, 2003 17:57 17
Beiträge: 18294
Bilder: 44
Wohnort: Wolfsburg
Meine R1: 1290 SD R
Extras: xx
Ich denke du musst mal eine Kerze rausdrehen und schauen ob es funkt. Dabei kannst du auch gleich mal die Zündkabel checken.
Ich tippe auf fehlenden Zündfunken.

_________________
Bild
Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Rn04 startet nicht
BeitragVerfasst: Mi Mai 10, 2017 10:56 10 
Offline
Angaser
Angaser
Benutzeravatar

Registriert: Mi Mai 11, 2011 10:30 10
Beiträge: 36
Meine R1: RN 19
Extras: xx
Möglicherweise abgesoffen?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Rn04 startet nicht
BeitragVerfasst: Mi Mai 10, 2017 11:08 11 
Offline
Rat der 100.000er
Rat der 100.000er
Benutzeravatar

Registriert: Sa Feb 22, 2003 19:10 19
Beiträge: 3518
Bilder: 7
Wohnort: Wendland
Meine R1: R1 RN22 Bj 2015
Bei dem Wetter und draußen stehen lassen würde ich auch Zicken :twisted:

_________________
FZ750 80000 km
FZR1000 40000 km
Thunderrace 1000 40000 km
R1 RN01 50000 km
R1 RN09 40000 km
R1 RN12 45000 km
R1 RN19 127000 km
R1 RN22 34500 km


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Rn04 startet nicht
BeitragVerfasst: Mi Mai 10, 2017 11:18 11 
Offline
Ratstitel-Anwärter
Ratstitel-Anwärter

Registriert: Sa Nov 15, 2014 12:13 12
Beiträge: 181
Bilder: 3
Wohnort: bei Ansbach
Meine R1: RN 04, BJ: 2001
Extras: annähernd original
Ja, das mit dem draußen stehen hat sie mir wohl übel genommen. Aber sie hat ne schöne Mütze auf gehabt. Mir fehlt die Erfahrung, aber das war auch mein erster Gedanke, dass sie abgesoffen ist. Aus dem Auspuff riechts eindeutig nach Benzin. Sonst ist aber alles trocken. Drum habe ich ja auch ein paar Mal den Anlasser laufen lassen und den Benzinhahn zu gemacht. Sie ist dann auch wieder ein paar Tage ein gestanden, ich dachte, das wird dann schon verdunsten. Aber wie ExNinja sagt, werde ich wohl die Kerzen raus machen müssen. Dann sehe ich ja, ob die nass sind und ob was funkt.

_________________
Bild .....I love it and I need it, I bleed it .....


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Rn04 startet nicht
BeitragVerfasst: Mi Mai 10, 2017 14:44 14 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mo Dez 28, 2015 15:36 15
Beiträge: 360
Bilder: 1
Wohnort: Germersheim
Meine R1: RN 01, BJ: 1999
Extras: 90er flair :D
Wie alle meinten schau nach den Kerzen. Ist ja kein großes Ding. Tank und Luftfilterkasten runter, dann kommst du schon an die Platte mit den Zündspulen/ Kabeln / Stecker. Kerzen brauchen eine 16mm Nuss.
Bei der Kerze von Zyl 1+4 kanns sein das du nacheinander erst Nuss, dann Verlängerung und dann die Ratsche anschließen musst. Ist ein reines Platzproblem wegen dem Rahmen =p~
Ist alles in 10 Minuten erledigt :)

_________________
-R1 RN01 87.000km-
Besser mit Blaulicht ins Rotlichtmillieu, als garkeine Erleuchtung
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Rn04 startet nicht
BeitragVerfasst: Mi Mai 10, 2017 16:06 16 
Offline
Rat der Einäugigen
Rat der Einäugigen
Benutzeravatar

Registriert: Mo Mai 10, 2004 9:03 09
Beiträge: 1936
Bilder: 26
Wohnort: Oberhausen
Meine R1: RN 13, BJ: 4003
Extras: sonstwas =)
10 Minuten? Respekt,
ich brauch da länger für, kann aber auch am Alter liegen ;)

Grüße
steAK`

_________________
Die Politiker befinden sich in einem großen Verdrängungswettbewerb,
allerdings nicht untereinander, Sie verdrängen gemeinsam die
Realität....
Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Rn04 startet nicht
BeitragVerfasst: Mi Mai 10, 2017 18:00 18 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mo Dez 28, 2015 15:36 15
Beiträge: 360
Bilder: 1
Wohnort: Germersheim
Meine R1: RN 01, BJ: 1999
Extras: 90er flair :D
10 wenns schnell gehn, 20 wenns gemütlich sein soll :-D

_________________
-R1 RN01 87.000km-
Besser mit Blaulicht ins Rotlichtmillieu, als garkeine Erleuchtung
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Rn04 startet nicht
BeitragVerfasst: Mi Mai 10, 2017 18:45 18 
Offline
Rat der 100.000er
Rat der 100.000er
Benutzeravatar

Registriert: Sa Feb 22, 2003 19:10 19
Beiträge: 3518
Bilder: 7
Wohnort: Wendland
Meine R1: R1 RN22 Bj 2015
Und dann noch auf dem Fussgängerweg das mach mal vor =))

_________________
FZ750 80000 km
FZR1000 40000 km
Thunderrace 1000 40000 km
R1 RN01 50000 km
R1 RN09 40000 km
R1 RN12 45000 km
R1 RN19 127000 km
R1 RN22 34500 km


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Rn04 startet nicht
BeitragVerfasst: Mi Mai 10, 2017 20:17 20 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mo Dez 28, 2015 15:36 15
Beiträge: 360
Bilder: 1
Wohnort: Germersheim
Meine R1: RN 01, BJ: 1999
Extras: 90er flair :D
Ja gut das habe ich nicht bedacht... :shock:

_________________
-R1 RN01 87.000km-
Besser mit Blaulicht ins Rotlichtmillieu, als garkeine Erleuchtung
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Rn04 startet nicht
BeitragVerfasst: Mi Mai 10, 2017 20:59 20 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: So Sep 24, 2006 15:14 15
Beiträge: 1430
Bilder: 2
Wohnort: KYF
Meine R1: RN 01, BJ: 1998
Extras: xx
10 minuten bis an die kerzen ist aber niveau boxencrew....
sitzbank lösen
tank lösen, reservestecker ab, benzinschlauch&überläufe ab, bezinhahn zu, tank weg
airbox lösen, ansauggummis lösen, schläuche der airbix ab, airbox weg
stecker zündspulen öffnen, plasteclipse der abdeckung öffnen, abdeckung anheben, kerzenstecker rausfummeln
jummilappen wegleddern
kerzenschlüssel druff und kerzen lösen...

_________________
Wenn du Schmetterlinge im Bauch haben willst, musst dir ne Raupe in den Arsch stecken !

Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Rn04 startet nicht
BeitragVerfasst: Mi Mai 10, 2017 21:15 21 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mo Dez 28, 2015 15:36 15
Beiträge: 360
Bilder: 1
Wohnort: Germersheim
Meine R1: RN 01, BJ: 1999
Extras: 90er flair :D
Was ihr euch an den 10 Minuten aufhängt :shock:
Natürlich habe ich nie nachgemessen und wollte nur vermitteln das es kein großer Akt ist. Jetzt aber back to topic :ymhug:

_________________
-R1 RN01 87.000km-
Besser mit Blaulicht ins Rotlichtmillieu, als garkeine Erleuchtung
Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de