R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Mi Mai 23, 2018 5:56 05

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mo Mai 07, 2018 17:13 17 
Offline
Frischling
Frischling

Registriert: Fr Jun 15, 2012 10:49 10
Beiträge: 3
Wohnort: Düsseldorf
Meine R1: RN 22/04, Bj12/00
Extras: xx
Hallo liebe Leute. :D
Hab hier einen Pflegefall und brauch mal eure Hilfe.
Meine rn04 von 2ooo hat so einige Mängel die ich jetzt beseitigen möchte. :swear:

Wichtig ist erstmal, dass ich ein Kabelbaumproblem habe, das sich wie folgt schildert.
Kupplungsseite (links) unter der Abdeckung für den Bereich in dem der 20fach Stecker, der für Licht, Tacho, Blinker etc liegt, ist eben genau dieser Durchgeschmort. (warum auch immer) :???:

Ich habe jetzt erstmal den Stecker demontiert und alle 20 Adern einzeln mit Steckern versehen. *würg :puke:
Das Problem ist, vier Kabel haben unterschiedliche Farben. Die konnte ich leider nicht mehr zuordnen.
Mit dem Werksatthandbuch bin ich leider nicht weit gekommen.
Und die Verbindungen habe ich schon auf Durchgang gemessen.

Frage
1. Dadurch, dass jetzt alle einzeln verbunden sind, ändert sich etwas im System?
2. Kann mir jemand von euch eine Zuordnung zukommen lassen?
3. Warum kann ich seit dem die Maschine nur noch mit Ständer oben und gezogener Kupplung starten?

Ich geb nicht auf und würde mich freuen von euch ne Antwort bekommen zu können!!!!
Hab euch lieb :razz:

Euer YamahaFan Ninello


Nach oben
 Profil  
 
BeitragVerfasst: Mo Mai 07, 2018 20:27 20 
Offline
Chef
Chef
Benutzeravatar

Registriert: Fr Jan 06, 2006 6:55 06
Beiträge: 7710
Bilder: 42
Wohnort: ja
Meine R1: RN 01, BJ 1999
Extras: leider blau
zu 2. Irgendwo hab ich noch einen Stromlaufplan. Wenn du den nicht die Tage bekommst, mach ich mich mal auf die Suche.
zu 3. Da ist irgendwo die Logik für den Zündaus nicht richtig verkabelt.

_________________
Tor Poznan 16.-18.7.2018
Bild Bild - Lieber Früh, bevor es Alt wird.


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di Mai 08, 2018 5:14 05 
Offline
*Dauerbrenner*
*Dauerbrenner*

Registriert: Mo Feb 09, 2015 8:59 08
Beiträge: 417
Bilder: 10
Wohnort: 84066 Mallersdorf
Meine R1: RN 04, BJ: 2000
Extras: Tuning Motor RN09/RN
Servus,

Am besten beim gleichen Modell nachsehen, bzw warum reisst du einen kabelbaum auseinander ohne fotos oder notizen zu machen? Das kann doch nie gut gehen.

Zu 1 nein
Zu 2 abschreiben von dem gleichen Modell
Zu 3 falsch verklemmt

_________________
Mit freundlichem Gruß

www.hmp-motorcycle-parts.de

Helmut Brandl


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di Mai 08, 2018 7:23 07 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mi Nov 17, 2004 12:17 12
Beiträge: 3821
Wohnort: Tangerhütte
Meine R1: GSX-R750 K9
Ninello hat geschrieben:
3. Warum kann ich seit dem die Maschine nur noch mit Ständer oben und gezogener Kupplung starten?

Da wird der Neutralschalter nicht oder falsch angeschlossen sein.

_________________
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.


Nach oben
 Profil  
 
BeitragVerfasst: Di Mai 08, 2018 18:23 18 
Offline
Frischling
Frischling

Registriert: Fr Jun 15, 2012 10:49 10
Beiträge: 3
Wohnort: Düsseldorf
Meine R1: RN 22/04, Bj12/00
Extras: xx
HMP-Motorcycle-Parts hat geschrieben:
Servus,

Am besten beim gleichen Modell nachsehen, bzw warum reisst du einen kabelbaum auseinander ohne fotos oder notizen zu machen? Das kann doch nie gut gehen.

Zu 1 nein
Zu 2 abschreiben von dem gleichen Modell
Zu 3 falsch verklemmt


Stimmt. normalerweise sollte man sich vorher ein Bild machen. jedoch sind benannte Kabel schon einzeln und nicht mehr verbunden gewesen. das mit dem gleichem Modell ist ne gute Idee!

von euch wohnt nicht zufällig jemand nähe Düsseldorf...????

Ansonsten wäre das natürlich ein kleines wenig Arbeit. aber nur 2 schrauben für die Abdeckung und ihr könntet mir da alt unter die arme greifen.

Danköööö


Nach oben
 Profil  
 
BeitragVerfasst: Di Mai 08, 2018 18:34 18 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mi Nov 17, 2004 12:17 12
Beiträge: 3821
Wohnort: Tangerhütte
Meine R1: GSX-R750 K9
ich denke mal das ist es was du brauchst


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de