R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: So Jul 22, 2018 4:15 04

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: RN 19
BeitragVerfasst: Mi Jul 04, 2018 20:48 20 
Offline
Rookie
Rookie

Registriert: So Aug 21, 2016 12:07 12
Beiträge: 16
Extras: xx
Moin

Grüße euch habe leider ein Problem mit meiner R1 bin letzte Woche zwei mal stehen geblieben nach dem ich getankt oder Wasser kaufen war ging sie nicht mehr an das erste mal nach 45min lief sie wieder das zweite mal ging gar nichts mehr und habe sie 5-6std dort stehen gelassen und später wieder hin und siehe da sie lief wieder also fix nach Hause vor der Garage aus gemacht und danach wieder versucht zu starten keine Chance Motorlampe leuchtet auf und ein knacken vom starterrelai.

Nun hab ich mal denn Diagnose Modus durch laufen lassen Siehe da drosselklappen Sensor Fehler.

Habe auch starterrelai Sicherung durchgeschaut alles gut


Habe mich vorher auch schlau gelesen Drosselklappen Sensor 1 ganz rechts auf d01 16 gestellt nun drosselklappensensor 2 ganz links auf d14 17 versucht zu stellen keine Chance der Sensor ging bis 16 und als nächstes 19 es gab keine Zahlen dazwischen nun habe ich mir einen anderen Sensor organisiert organisiert und eingebaut siehe da selbes Problem wieder es geht nicht auf 17

Habt ihr eine Idee bin echt Rat los.

Danke euch sehr


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN 19
BeitragVerfasst: Do Jul 05, 2018 5:36 05 
Offline
*Dauerbrenner*
*Dauerbrenner*

Registriert: Mo Feb 09, 2015 8:59 08
Beiträge: 453
Bilder: 10
Wohnort: 84066 Mallersdorf
Meine R1: RN 04, BJ: 2000
Extras: Tuning Motor RN09/RN
Servus,

Die müsste so auch laufen. Hast du schon mal die stecker rechts und links die zum Cockpit gehen kontrolliert, die oxidieren oder verkokel gerne.

Mal den Benzinfilter in der Intankpumpe reinigen und mal nachsehen ob rost im Tank ist.

_________________
Mit freundlichem Gruß

www.hmp-motorcycle-parts.de

Helmut Brandl


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: RN 19
BeitragVerfasst: Do Jul 05, 2018 9:34 09 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Sa Jan 02, 2010 22:39 22
Beiträge: 4172
Bilder: 13
Wohnort: Schwülper
Meine R1: RN22+MT10
Extras: xx
Wenn die Batterie schwach ist springt die 19er auch schlecht an, ist die schon älter ?

Das Magnetabschaltventil für die Spritversorgung (gibt ja keinen Benzinhahn mehr) kann bei Hitze auch schon mal hängen bleiben und funzt erst wieder bei abgekühlter Maschine.

Springt sie beim Fremdstarten / Überbrücken an ?

_________________
Lernen durch Schmerzen

Umweltverpester und Krachmacher bringen Lebensfreude

Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: RN 19
BeitragVerfasst: Do Jul 05, 2018 18:55 18 
Offline
Rookie
Rookie

Registriert: So Aug 21, 2016 12:07 12
Beiträge: 16
Extras: xx
Also erst mal vielen Dank habe es hin bekommen und alle Stecker gereinigt dann ging es super einfach.

Nun habe ich versucht zu starten und es ging leider nicht Fehler 12 leuchtet im Display.

Schade wenn dann kommt auch alles


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN 19
BeitragVerfasst: Do Jul 05, 2018 19:47 19 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Sa Jan 02, 2010 22:39 22
Beiträge: 4172
Bilder: 13
Wohnort: Schwülper
Meine R1: RN22+MT10
Extras: xx
Fehlercode 12 = Kurbelwellensensor

_________________
Lernen durch Schmerzen

Umweltverpester und Krachmacher bringen Lebensfreude

Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: RN 19
BeitragVerfasst: Fr Jul 06, 2018 5:00 05 
Offline
Rookie
Rookie

Registriert: So Aug 21, 2016 12:07 12
Beiträge: 16
Extras: xx
Moin

Juup das weiss ich auch werd heute mal denn Stecker und das Kabel checken so wie die steckverbindung oder hat jemand eine andere Idee.

Vielen Dank noch mal für die tolle Hilfe ein tolles Forum


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN 19
BeitragVerfasst: Fr Jul 06, 2018 20:04 20 
Offline
Rookie
Rookie

Registriert: So Aug 21, 2016 12:07 12
Beiträge: 16
Extras: xx
So hat leider nicht geholfen gibts es noch eine andere Methode denn zu prüfen oder das Problem besser aus zu Grenzen.mein Messgerät geht erst ab 200ohm los und laut Whb auf 100ohm stellen um das zu messen bin halt kein Elektriker und total neu in dem Thema


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN 19
BeitragVerfasst: Fr Jul 06, 2018 21:18 21 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mi Jun 07, 2017 9:43 09
Beiträge: 631
Bilder: 1
Wohnort: Zemmer / Eifel
Meine R1: RN 12 Silverstorm 05
Extras: Rizoma, Probrake, Ti
Das ist nur der Messbereich.
Mit dem 200 Ohm Messbereich kannst du das auch messen.

_________________
Armin

F = R1*t/s May the Force be with you :D


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN 19
BeitragVerfasst: Sa Jul 07, 2018 4:53 04 
Offline
Rookie
Rookie

Registriert: So Aug 21, 2016 12:07 12
Beiträge: 16
Extras: xx
Okay vielen Dank


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN 19
BeitragVerfasst: So Jul 08, 2018 13:08 13 
Offline
Rookie
Rookie

Registriert: So Aug 21, 2016 12:07 12
Beiträge: 16
Extras: xx
Moin Moin

Die Herren und Damen anscheinend ist der kurbelwellensensor defekt habe auf Kabelbruch alles gecheckt.nun dann ist das halt so wo bekomme ich denn die ganzen Dichtungen dafür her?


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN 19
BeitragVerfasst: So Jul 08, 2018 14:44 14 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Do Jan 23, 2014 7:38 07
Beiträge: 1942
Bilder: 66
Wohnort: Neuwied
Meine R1: 12+32
Extras: ;-)
Bei Yamaha oder zum Beispiel
https://www.kfm-motorraeder.de

_________________
Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: RN 19
BeitragVerfasst: Di Jul 10, 2018 15:13 15 
Offline
Rookie
Rookie

Registriert: So Aug 21, 2016 12:07 12
Beiträge: 16
Extras: xx
Moin

Habe nun denn kurbelwellensensor getauscht.


Kann aber denn Fehler bei 62 nicht löschen hat jemand eine Idee?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN 19
BeitragVerfasst: Di Jul 10, 2018 16:04 16 
Offline
Rat der 100.000er
Rat der 100.000er
Benutzeravatar

Registriert: Sa Feb 22, 2003 19:10 19
Beiträge: 3567
Bilder: 7
Wohnort: Wendland
Meine R1: R1 RN22 Bj 2015
Notschalter an/aus geht der Fehler nicht raus

_________________
FZ750 80000 km
FZR1000 40000 km
Thunderrace 1000 40000 km
R1 RN01 50000 km
R1 RN09 40000 km
R1 RN12 45000 km
R1 RN19 127000 km
R1 RN22 40020 km


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: RN 19
BeitragVerfasst: Di Jul 10, 2018 16:19 16 
Offline
Rookie
Rookie

Registriert: So Aug 21, 2016 12:07 12
Beiträge: 16
Extras: xx
Leider nicht. Schon probiert


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de