R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Mo Aug 20, 2018 4:44 04

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mo Mai 31, 2004 13:14 13 
Offline
Frischling
Frischling

Registriert: So Mai 23, 2004 1:45 01
Beiträge: 8
Auf verlangen bestimmter Personen habe ich diesen Thread gelöscht


Zuletzt geändert von Vmax_R1 am Mi Jun 09, 2004 23:52 23, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mo Mai 31, 2004 20:31 20 
Offline
-User gesperrt-

Registriert: Fr Mai 14, 2004 12:36 12
Beiträge: 199
hi, wie schon geschrieben hab ich das gleiche auch bei meiner RN12.
Werd das mal beim 1000`er Service checken lassen.

@Vmax_R1
schreib auf jedenfall mal deine Erkentnisse hier rein, wenn dein Service gemacht wurde.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Di Jun 01, 2004 7:55 07 
Offline
Rat der Abtrünnigen
Rat der Abtrünnigen
Benutzeravatar

Registriert: Mi Mär 24, 2004 12:01 12
Beiträge: 1856
Wohnort: Nürnberg
.... kenn ich auch - bin jetzt bei 4400km - hat sich definitiv gebessert, ist aber manchmal noch zu hören (klingt fast wie das typische Klingeln beim Auto, wennst Sprit mit zu niedriger Oktanzahl erwischt hast - nur eben in Kombination mit der Kupplung und a bisserl lauter) --> a bisserl mehr Gas beim anfahren und weg isses... der 1000er hat´s bei mir auf jeden Fall nicht gerichtet - eher die verschärfte Fahrweise... (is auch im Gegensatz zu früher nicht mehr so "zickig" bzw. abwürggefährdet beim losfahren)..

_________________
... bleibt auf der Bahn - nicht auf der Strecke...


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Di Jun 01, 2004 8:24 08 
Offline
Rat der Knieschleifer
Rat der Knieschleifer
Benutzeravatar

Registriert: Mi Apr 23, 2003 18:45 18
Beiträge: 2684
Wohnort: 74925 Epfenbach
Meine R1: RN 19, BJ: 2007
siehe Beitrag "Kupplungs-/Getriebe-Probleme von Randolph :wink:

_________________
:evil: de Volleybaer # 97 :evil:

kein Fahren, durch Bau


Nach oben
 Profil  
 
 Betreff des Beitrags: war beim 1. Kundendienst
BeitragVerfasst: Di Jun 01, 2004 10:57 10 
Offline
Frischling
Frischling

Registriert: So Mai 23, 2004 1:45 01
Beiträge: 8
gruß


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de