R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Do Apr 26, 2018 18:19 18

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Total absturz während der Fahrt
BeitragVerfasst: Do Aug 18, 2016 10:55 10 
Offline
Rookie
Rookie

Registriert: So Mär 25, 2012 22:03 22
Beiträge: 18
Meine R1: RN 19, BJ: 2008
Hallo Zusammen,

ich habe da ein kleines Problem,
während der Fahrt ist die Motor Kontrollleuchte angegangen ohne Fehlermeldung. Paar Minuten später war mein Komplettes Display aus. und wieder etwas später ist die Maschine ausgegangen. Anschließend war meine Batterie komplett leer. Die Batterie ist ca. 3-4 Monate alt. Ich vermute das es die Lichtmaschine ist. Die habe ich Durchgemessen und alle Drei Stränge untereinander nieder ohmig, also ok. Wie kann ich am besten den Gleichrichter testen? Oder könnte es an was anderem liegen?

Danke schon mal im Voraus^^

Lagi :moeppeln:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Total absturz während der Fahrt
BeitragVerfasst: Do Aug 18, 2016 11:48 11 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mi Feb 12, 2003 21:19 21
Beiträge: 1905
Bilder: 10
Wohnort: Franken-Land bei Erlangen
Meine R1: RN09 / 675
mh... was soll ich sagen,
genau so hat sich meine RN09 auch verhalten...
Da wars ne durchgebrannte Lima...

Batterie Laden... Stecker von Lima zum Regler abziehen... Motor starten... Wechselspannung zwischen den Kontakten messen... sollte bei 4000 U/min bei ca. 60-70V liegen (so zumindest bei der RN09)
Ist dies nicht der Fall ist es die Lima.

Ansonsten normal starten und mit dem Meßgerät bei laufendem Motor an der Batterie sie Spannung messen. Sollte 14,2V haben...

_________________
Race-Daytona 675 #417
Straße: Yamaha R1 RN09 mit SBK-Lenker 63't km


Events 2018:
R1-Clubtreffen 2018
23. - 24.04. SaRi PZ-Motorsport (1:34.986 jepp es läuft)
06. - 07.08. OSL R1-Club
29. - 30.09. Gaststart BritishBike-Trophy Brünn
T-Challenge 2018:
11. - 13.05. Lausitzring
26. - 27.05. Schleiz
23. - 24.06. HHR
11. - 12.08. Most
https://www.youtube.com/channel/UCJCiw3AEUbZOaHyDFvoaMwQ?view_as=subscriber


Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Total absturz während der Fahrt
BeitragVerfasst: Do Aug 18, 2016 12:14 12 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Do Mär 28, 2013 19:55 19
Beiträge: 2456
Bilder: 70
Wohnort: Puerto Vallarta
Meine R1: BMW R1200GS
Extras: Ja
Lade mal die Batterie und mach die Zündung an. Wenn da (Rossi-)Fehlercode 46 kommt, dann ist es die LiMa. Bevor du die bestellst, mach aber mal auf. Bei 3 Freunden hat's die Magnete zerbröselt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Total absturz während der Fahrt
BeitragVerfasst: Do Aug 18, 2016 12:29 12 
Offline
Rookie
Rookie

Registriert: So Mär 25, 2012 22:03 22
Beiträge: 18
Meine R1: RN 19, BJ: 2008
Danke für die schnellen und Präzisen antworten ^^.

Ich meine wo ich versucht habe die anschließend nochmal zu starten, das da eine Fehlermeldung 46 war. Ich muss erstmal warten bis die Batterie voll ist (wenn sie überhaupt nochmal voll wir) dann probiere ich gleich mal eure Vorschläge aus.

Danke


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Total absturz während der Fahrt
BeitragVerfasst: Do Aug 18, 2016 14:05 14 
Offline
*Dauerbrenner*
*Dauerbrenner*

Registriert: Di Apr 25, 2006 9:47 09
Beiträge: 2435
Bilder: 2
Extras: vorhanden
Ich tippe schwer auf Rotor, also Polrad.
War bei meiner 12er auch so.
RN12, RN19, FZ1 und FZ8 Lichtmaschinen / Rotor sind die gleichen, am Rotor lösen sich gerne mal die Magnete aus dem Plastikkäfig.
Bekommt man auch nicht einzeln.
Rotos wird auch nicht so häufig angeboten - da begehrtes Teil.
Gebraucht so ab 400,- Euro.
Aus und Einbau ist ein Kinderspiel, allerdings beim Ausbauen drauf achten, dass Dir keine Teile in den Motor fallen :!

_________________
Fleischer, Maurer und Frisöre,
sind in Foren Ingenieure


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Total absturz während der Fahrt
BeitragVerfasst: Do Aug 18, 2016 15:06 15 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Do Mär 28, 2013 19:55 19
Beiträge: 2456
Bilder: 70
Wohnort: Puerto Vallarta
Meine R1: BMW R1200GS
Extras: Ja
Würde in dem Fall Ölwechsel empfehlen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Total absturz während der Fahrt
BeitragVerfasst: Do Aug 18, 2016 16:59 16 
Offline
Rookie
Rookie

Registriert: So Mär 25, 2012 22:03 22
Beiträge: 18
Meine R1: RN 19, BJ: 2008
kasapv hat geschrieben:
Würde in dem Fall Ölwechsel empfehlen.


Wieso Ölwechsel? Wollte ich dann auch machen

Ist der Fehlercode 46, dann werde ich mal die Li Ma auseinander bauen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Total absturz während der Fahrt
BeitragVerfasst: Do Aug 18, 2016 17:07 17 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Do Mär 28, 2013 19:55 19
Beiträge: 2456
Bilder: 70
Wohnort: Puerto Vallarta
Meine R1: BMW R1200GS
Extras: Ja
Wenn's die Magnete zerbröselt hat, wie bei meinen Kumpels, dann sind da ganz viele kleine Späne unterwegs. Die möchtest du ja nicht im Motor(öl) haben.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Total absturz während der Fahrt
BeitragVerfasst: Do Aug 18, 2016 17:37 17 
Offline
*Dauerbrenner*
*Dauerbrenner*

Registriert: Mo Feb 09, 2015 8:59 08
Beiträge: 393
Bilder: 10
Wohnort: 84066 Mallersdorf
Meine R1: RN 04, BJ: 2000
Extras: Tuning Motor RN09/RN
Servus,

Ne Lima hätte ich da bei Bedarf.

_________________
Mit freundlichem Gruß

www.hmp-motorcycle-parts.de

Helmut Brandl


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Total absturz während der Fahrt
BeitragVerfasst: Do Aug 18, 2016 17:38 17 
Offline
Rookie
Rookie

Registriert: So Mär 25, 2012 22:03 22
Beiträge: 18
Meine R1: RN 19, BJ: 2008
LiMa habe ich ausgebaut, in der Baugruppe des Lichtmaschienenrotors sind alle stifte Kaputt, ich schätze das sind die Magnete.

Wie du sagtest muss jetzt auf jeden fall ein Ölwechsel machen, da sieht es aus wie aufm Schlachtfest. Versuche gerade noch den LiMa Deckel von der Stratorwicklung zu lösen, eine Schraube ist aber so fest das ich sie nicht ab kriege :?: , ich hoffe das der Rest wenigstens ganz geblieben ist, was ich nicht glaube so wie das aussieht.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Total absturz während der Fahrt
BeitragVerfasst: Do Aug 18, 2016 22:19 22 
Offline
Rat der Psychos
Rat der Psychos
Benutzeravatar

Registriert: Do Jun 09, 2011 21:07 21
Beiträge: 1235
Bilder: 36
Wohnort: Wesseling
Meine R1: RN 09, BJ: 2002
Extras: Gabel ST2, 643 Comp.
Ich denke du meinst mit LiMa Deckel den Rotor, der über bzw um den Stator läuft.

Die Schraube ist afaik eine Dehnschrauve und muss immer ersetzt werden.

Du brauchst für die Arbeit eine Spezielles Spindelwerkzeug und eine Gegenhalter, wenn du sowas nicht schonmal gemacht hast, empfehle ich Dir dringend einen Fachmann für die Arbeit.

Wenn da Mist gebaut wird ist deine Kurbelwelle Schrott.

_________________
S21--->Geiles Teil!

Steht die Putze nackt im Keller, war der Stricher wieder schneller!

Bild

Reparaturanleitung Stator RN09


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Total absturz während der Fahrt
BeitragVerfasst: Do Aug 18, 2016 22:53 22 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Do Mär 28, 2013 19:55 19
Beiträge: 2456
Bilder: 70
Wohnort: Puerto Vallarta
Meine R1: BMW R1200GS
Extras: Ja
Lese ich zum ersten Mal. Welche Schraube meinst du genau? Zumidest beim LiMa-Tausch musste bei mir nichts ersetzt werden in der Richtung.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Total absturz während der Fahrt
BeitragVerfasst: Do Aug 18, 2016 23:00 23 
Offline
*Rat der 17*
*Rat der 17*
Benutzeravatar

Registriert: Mo Sep 12, 2005 14:18 14
Beiträge: 9266
Bilder: 0
Wohnort: 67346 Speyer
Meine R1: R1M..2016
kasapv hat geschrieben:
Wenn's die Magnete zerbröselt hat, wie bei meinen Kumpels, dann sind da ganz viele kleine Späne unterwegs. Die möchtest du ja nicht im Motor(öl) haben.

Da nützt doch kein Ölwechsel, die Magnet-Teilchen bleiben doch überwiegend an den Metallischen Getriebe/Motor-Bauteilen hängen.

@ Bad Stranger

bei der RN12/19 ist das alles bisssl anders aufgebaut wie bei RN01 bis 09 ;-)

@ Lagi

Die 3 Schrauben mit denen die Lima an dem Deckel verschraubt ist, sind mit Schraubensicherung montiert.
Wärme diese mit dem Fön an, dann lassen sie sich Lösen ;-)

_________________
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Total absturz während der Fahrt
BeitragVerfasst: Fr Aug 19, 2016 9:44 09 
Offline
Rookie
Rookie

Registriert: So Mär 25, 2012 22:03 22
Beiträge: 18
Meine R1: RN 19, BJ: 2008
Ich habe mal Zwei Fotos gemacht:
Dateianhang:
20160819_100950.jpg

Dateianhang:
20160819_094637.jpg


Beim Ausbau habe ich den Strator an der Wicklung leicht getroffen, der Wiederstand ist aber noch gegeben (0,2 Ohm).

Die Sache ist jetzt, wenn ich mir eine Lichtmaschine besorge, wie kriege ich dann den Rest aus dem Motor raus. Mit ein einfaches Ölwechsel kriege ich bestimmt nicht alles raus, auch wenn ich mehrmals Ölwechsel durchführe, oder?

Die Magnet Stücke bleiben ja auch überall dran haften.

Und Warum ist der Rotor so Heiß geworden? Hat der Regler/Gleichrichter die Spannung nicht weiter gegeben oder wie passiert sowas?

Gruß Lagi


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Total absturz während der Fahrt
BeitragVerfasst: Fr Aug 19, 2016 12:30 12 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Do Mär 28, 2013 19:55 19
Beiträge: 2456
Bilder: 70
Wohnort: Puerto Vallarta
Meine R1: BMW R1200GS
Extras: Ja
Kumpels hatten nur einen weiteren Ölwechsel nach wenigen Kilometern gemacht. Bisher ist bei deren Maschinen nichts weiter passiert. Scheint das Meiste bis alles in der LiMa selber haften zu bleiben.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot] und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de