R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Do Apr 26, 2018 18:16 18

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 33 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
BeitragVerfasst: Mi Dez 21, 2016 18:46 18 
Offline
Rookie
Rookie

Registriert: Mi Dez 21, 2016 18:32 18
Beiträge: 13
Meine R1: RN 09, BJ: 2003
Extras: xx
Hallo Zusammen,

Ich habe ein Problem mit meiner rn09 und hoffe auf Eure Hilfe.

Bei Betätigung des Startschalters erscheint die gelbe Motorleuchte und es tut sich nichts. Batterie, LiMa, Spannungsregler und Sicherungen sind neu, bzw ok. Fehlerspeicher ohne Eintrag.

Kennt jemand das Problem und kann mir helfen?

Vielen Dank für Eure Tipps!

Gruß Jay


Nach oben
 Profil  
 
BeitragVerfasst: Mi Dez 21, 2016 19:13 19 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mi Feb 20, 2008 10:28 10
Beiträge: 696
Bilder: 3
Wohnort: Osnabrück
Meine R1: 1199 Panigale
Extras: xx
Hat die RN09 schon eine Wegfahrsperre?! Ggf. anderen Schlüssel versuchen? Nur so ne spontane Idee.

Gruß
Narkus

_________________
NTV650 01-03 | CBR600 03-05 |RN04 05-09 | RN12 09-15 | 1199 15-...

19.06.17 Bilster Berg


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi Dez 21, 2016 19:16 19 
Offline
Rookie
Rookie

Registriert: Mi Dez 21, 2016 18:32 18
Beiträge: 13
Meine R1: RN 09, BJ: 2003
Extras: xx
Hallo,

Ne, keine Wegfahrsperre. Am Schlüssel kanns somit nicht liegen, aber danke trotzdem!


Nach oben
 Profil  
 
BeitragVerfasst: Mi Dez 21, 2016 20:06 20 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Sa Mär 15, 2008 9:12 09
Beiträge: 942
Bilder: 12
Wohnort: Klagenfurt Kärnten
Meine R1: RN19,RSV Tuono R
Extras: mich.. :)
kommt ein code im display?

_________________
Termine 2017
22.-23.05. Pan
10.-11.07 Pan 123RR
04.-05.09 Pan
http://www.wiro-motorradtechnik.at/


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi Dez 21, 2016 20:15 20 
Offline
Rookie
Rookie

Registriert: Mi Dez 21, 2016 18:32 18
Beiträge: 13
Meine R1: RN 09, BJ: 2003
Extras: xx
Hey,
Nein, kein Code...


Nach oben
 Profil  
 
BeitragVerfasst: Mi Dez 21, 2016 20:22 20 
Offline
Herbrenner
Herbrenner
Benutzeravatar

Registriert: Sa Jun 11, 2016 19:54 19
Beiträge: 60
Bilder: 11
Wohnort: Wien
Meine R1: RN 12
Unabsichtlich den Notausschalter aktiviert?

lg
Robschi

_________________
lg
Robschi


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi Dez 21, 2016 20:30 20 
Offline
Rookie
Rookie

Registriert: Mi Dez 21, 2016 18:32 18
Beiträge: 13
Meine R1: RN 09, BJ: 2003
Extras: xx
Hey Robschi,
Auch nicht. NOTAUS ists nicht. Zumindest nicht offensichtlich.... Es sei denn er hätte nen Hänger. Gute Idee...wäre denkbar


Nach oben
 Profil  
 
BeitragVerfasst: Mi Dez 21, 2016 20:34 20 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Sa Mär 15, 2008 9:12 09
Beiträge: 942
Bilder: 12
Wohnort: Klagenfurt Kärnten
Meine R1: RN19,RSV Tuono R
Extras: mich.. :)
nur Motorkontrolle ohne Fehlercode...dreht der Anlasser?..geht sie an wenn man sie anschiebt?..

_________________
Termine 2017
22.-23.05. Pan
10.-11.07 Pan 123RR
04.-05.09 Pan
http://www.wiro-motorradtechnik.at/


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi Dez 21, 2016 20:34 20 
Offline
Rookie
Rookie

Registriert: Mi Dez 21, 2016 18:32 18
Beiträge: 13
Meine R1: RN 09, BJ: 2003
Extras: xx
NOTAUS zerlegt und gemessen... trennt/schließt ordentlich... somit offenbar andere Ursache...


Nach oben
 Profil  
 
BeitragVerfasst: Mi Dez 21, 2016 20:36 20 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Sa Mär 15, 2008 9:12 09
Beiträge: 942
Bilder: 12
Wohnort: Klagenfurt Kärnten
Meine R1: RN19,RSV Tuono R
Extras: mich.. :)
Ständerschalter gibts ja auch noch

_________________
Termine 2017
22.-23.05. Pan
10.-11.07 Pan 123RR
04.-05.09 Pan
http://www.wiro-motorradtechnik.at/


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi Dez 21, 2016 20:36 20 
Offline
Rookie
Rookie

Registriert: Mi Dez 21, 2016 18:32 18
Beiträge: 13
Meine R1: RN 09, BJ: 2003
Extras: xx
Anlasser dreht nicht. Man hört such kein Relais schalten. Überhaupt kein Lebenszeichen, bis auf die Benzinpumpe. Anschieben hab ich noch nicht versucht...


Nach oben
 Profil  
 
BeitragVerfasst: Mi Dez 21, 2016 20:38 20 
Offline
Rookie
Rookie

Registriert: Mi Dez 21, 2016 18:32 18
Beiträge: 13
Meine R1: RN 09, BJ: 2003
Extras: xx
Ständerschalter funktioniert auch...


Nach oben
 Profil  
 
BeitragVerfasst: Mi Dez 21, 2016 20:42 20 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Sa Mär 15, 2008 9:12 09
Beiträge: 942
Bilder: 12
Wohnort: Klagenfurt Kärnten
Meine R1: RN19,RSV Tuono R
Extras: mich.. :)
Ständerschalter,Anlasser derfekt?..oder CDI ..das wäre code 50 der wird unter umständen nicht angezeigt..ohne code is es ne lustige Sucherei..kommt Strom beim Anlasser an..?

_________________
Termine 2017
22.-23.05. Pan
10.-11.07 Pan 123RR
04.-05.09 Pan
http://www.wiro-motorradtechnik.at/


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi Dez 21, 2016 20:46 20 
Offline
Rookie
Rookie

Registriert: Mi Dez 21, 2016 18:32 18
Beiträge: 13
Meine R1: RN 09, BJ: 2003
Extras: xx
Hab ich noch nicht gemessen. Werd ich die Tage mal testen. Wäre denkbar, dass die Motorleuchte kommt wenn das Anlasserrelais defekt ist? Habe im Grunde wenig Ahnung, welche Steuerkreise überwacht sind...


Nach oben
 Profil  
 
BeitragVerfasst: Mi Dez 21, 2016 20:47 20 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Sa Mär 15, 2008 9:12 09
Beiträge: 942
Bilder: 12
Wohnort: Klagenfurt Kärnten
Meine R1: RN19,RSV Tuono R
Extras: mich.. :)
der Anlasser wird wohl nicht überwacht..zumindest find ich da keinen Fehlercode

_________________
Termine 2017
22.-23.05. Pan
10.-11.07 Pan 123RR
04.-05.09 Pan
http://www.wiro-motorradtechnik.at/


Nach oben
 Profil Persönliches Album  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 33 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot] und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de