R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Di Jul 17, 2018 12:56 12

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 46 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste
Autor Nachricht
BeitragVerfasst: Fr Apr 06, 2018 23:07 23 
Offline
Rookie
Rookie

Registriert: Fr Apr 06, 2018 22:40 22
Beiträge: 15
Meine R1: RN 19, BJ: 2007
Servus,

bin neu im Forum und bin mit meinem Problem langsam am verzweifeln :puke:

hab gestern mein baby ( rn19 R1 bj 2007 ) wieder rausgeholt.

und musste festellen, dass die Temepratur fast im sekunden takt steigt. bereits nach ca 5 min war es auf 115 grad im stand. Kühlwasser kontroliert war genug drin. dann ab auf die Bahn. Die Temp. lag zwischen 68-75 grad bei ca 12 grad Lüfttemperatur.
Ca nach 15 min Fahren Kühlwasserkontrolle gemacht und siehe da nichts drin.
War komplett leer. Musste festellen, dass alles auf der Rechten seite (seite von Fußbremse) alles vertreilt war.
das Kühlwasser war zerstreut über die schwinge und dem Hinterrad.
Wurde alles vom Ausgleichsbehälter rausgespuckt über den schlauch der unter der Fußbremse endet.

Dann hab ich alles mal auseinander gebaut um nachzuschauen.
Leider nichts gefunden. Alles mit Wasser ausgespült und neu mit Kühlmittel befüllt.
Kreislauf schein nichts zu blokiert zu sein. Oben rein und kommt unten wieder raus.

wie kann ich die Funktion von der Wasserpumpe prüfen?
vllt ist das Thermostat defekt? konnte den nicht finden. wo sitzt der?
macht das ausbauen des Thermostats sinn?

Hoffe könnt mir weiter helfen und schon mal herzlichen Dank für eure Mühe.
kann auch bilder und Videos über whatsapp schicken um die Problematik genauer zu zeigen.

LG

Major


Nach oben
 Profil  
 
BeitragVerfasst: Sa Apr 07, 2018 4:56 04 
Offline
*Dauerbrenner*
*Dauerbrenner*

Registriert: Mo Feb 09, 2015 8:59 08
Beiträge: 447
Bilder: 10
Wohnort: 84066 Mallersdorf
Meine R1: RN 04, BJ: 2000
Extras: Tuning Motor RN09/RN
Servus,

Lass die mal mit offenem Kühler Deckel warmlaufen. Nicht den Deckel öffnen wenn die heiss ist da spritzt heisses Wasser raus. Wenn da Blasen aufsteigen kann das die Kopfdichtung sein. Der kühlerdeckel könnte zu früh öffnen, sollte bei 1.1 bar öffnen. Das Thermostat sitzt rechts hinter dem Zylinderkopf in einem schwarzen Kunststoff Gehäuse. Einfach ausbaueben und mal ohne testen.

Wenn du den Kühler Deckel kalt aufmachst und du siehst einen ölfilm auf dem wasser dann ist das ein Hinweis auf eine defekte kopfdichtung.

Viel erfolg. Vg Helmut

_________________
Mit freundlichem Gruß

www.hmp-motorcycle-parts.de

Helmut Brandl


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Sa Apr 07, 2018 6:16 06 
Offline
Chef
Chef
Benutzeravatar

Registriert: Mo Aug 18, 2003 18:54 18
Beiträge: 19151
Bilder: 69
Wohnort: Mechernich in der Eifel
Meine R1: R1M 2016
Extras: KEINE (!) Sturzpads
Herzlich willkommen in unserem Forum.
Helmut hat Dir ja schon eine gute Antwort auf Dein Problem gegeben. Danke Helmut.

Ich habe Deinen Beitrag mal in die Eingangshalle verschoben, wo man sich freundlicherweise immer erst mal vorstellt, wenn man neu in unser Forum kommt.
Viel Spaß hier.

_________________
Nach dem Treffen ist vor dem Treffen!
Bild
Einfach. Bewusst. Leben.
Nichts auf der Welt ist so mächtig wie eine Idee, deren Zeit gekommen ist!


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: So Apr 08, 2018 7:52 07 
Offline
Rat der Grauen
Rat der Grauen
Benutzeravatar

Registriert: Fr Mär 22, 2013 19:50 19
Beiträge: 3504
Bilder: 11
Wohnort: Karlsruhe/Split
Meine R1: Rn22
Extras: Öhlins umbau
Hatte m lege erst vor kurzem was der Kühlerdeckel defekt . Neuen montiert geht wieder.

_________________
https://youtu.be/KrWfhxFlcPA
My Story about RN01 verkauft 22.04.15

Ride or Die
R1 Rn 22 23tkm Öhlins umbau von
Klaus Thiel KTS


Unterstützt mich auf twitch.tv mit einem Follow
swounzn@twitch.tv beim Streamen
von Bf4 und Pubg mehr auf meiner Steite.
LG
alles kostenfrei





Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mo Apr 09, 2018 23:29 23 
Offline
Rookie
Rookie

Registriert: Fr Apr 06, 2018 22:40 22
Beiträge: 15
Meine R1: RN 19, BJ: 2007
vielen dank erst mal für die tipps.

habe heute thermostat entfernt. aber das problem besteht weiterhin.



ganze verkleidung abgemacht und alle schlauchverbindungen zu sehen. nirgends tritt kühlflüssigkeit aus. alles dicht.

maschiene laufen lassen und ca 7 min später temperatur auf 106 grad. Beide Lüfter sind angesprungen.
Kühlerdeckel auf gehabt. keine bläschen oder schmierfilm bzw anzeichen von öl zu sehen.

alle schläuche sind teilsweise gleich warm/heiß.

Maschiene abkühlen lassen auf 60 grad, deckel zu gemacht und wieder laufen lassen.
Im Ausgleichsbehälter ändert sich der Stand ca 1-2 cm

also lag es am thermostat nicht.

meine vermutung ist jetzt die pumpe, dass die nicht genug fördert.
weiß evtl jemand ob die pumpe bzw die rotor blätter aus metall/alu sind oder PVC/ plastik?

weil könnte sein, dass die weggeschmort sind bei der hitze wenn die aus PVC/ plastik sind.


Nach oben
 Profil  
 
BeitragVerfasst: Mo Apr 09, 2018 23:35 23 
Offline
Rookie
Rookie

Registriert: Fr Apr 06, 2018 22:40 22
Beiträge: 15
Meine R1: RN 19, BJ: 2007
PEB hat geschrieben:
Herzlich willkommen in unserem Forum.
Helmut hat Dir ja schon eine gute Antwort auf Dein Problem gegeben. Danke Helmut.

Ich habe Deinen Beitrag mal in die Eingangshalle verschoben, wo man sich freundlicherweise immer erst mal vorstellt, wenn man neu in unser Forum kommt.
Viel Spaß hier.



ich entschuldige mich für meine art :talk:
ist der beitrag jetzt in der eingangshalle? *verwirrt guck*
also ich bin der Major. bin 31 jahre JUNG und bin gebürtig aus Siegen.
Mopedliebe habe ich mit 28 Jahren gefunden und seit dem aktiv am Fahren. Anfangs mit ner rj03. Seit sommer letzten Jahres habe ich meine rn19 bekommen. und jetzt erst mal am warten aufgrund des Hitzeproblems. :-(


Nach oben
 Profil  
 
BeitragVerfasst: Di Apr 10, 2018 4:46 04 
Offline
*Dauerbrenner*
*Dauerbrenner*

Registriert: Mo Feb 09, 2015 8:59 08
Beiträge: 447
Bilder: 10
Wohnort: 84066 Mallersdorf
Meine R1: RN 04, BJ: 2000
Extras: Tuning Motor RN09/RN
Das ist doch ok was jetzt passiert ist

Beobache es mal, die Pumpe hat Stahl Flügel das wird es eher nicht sein.

Schlecht ist wenn wasser verschwindet, als wenn nachgefüllt werden muss.

_________________
Mit freundlichem Gruß

www.hmp-motorcycle-parts.de

Helmut Brandl


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di Apr 10, 2018 6:45 06 
Offline
Rat der Grauen
Rat der Grauen
Benutzeravatar

Registriert: Fr Mär 22, 2013 19:50 19
Beiträge: 3504
Bilder: 11
Wohnort: Karlsruhe/Split
Meine R1: Rn22
Extras: Öhlins umbau
Tausch mal den kühler Deckel ist das günstigste Teil. Hatten das genau gleiche Problem und zum Schluss war's der deckel

_________________
https://youtu.be/KrWfhxFlcPA
My Story about RN01 verkauft 22.04.15

Ride or Die
R1 Rn 22 23tkm Öhlins umbau von
Klaus Thiel KTS


Unterstützt mich auf twitch.tv mit einem Follow
swounzn@twitch.tv beim Streamen
von Bf4 und Pubg mehr auf meiner Steite.
LG
alles kostenfrei





Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di Apr 10, 2018 6:49 06 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Sa Mär 15, 2008 9:12 09
Beiträge: 945
Bilder: 12
Wohnort: Klagenfurt Kärnten
Meine R1: RN19,RSV Tuono R
Extras: mich.. :)
Meine RN19 hat auch bei 95 Grad schon Wasser in den Ausgleichsbehälter gelassen..war auch der Kühlerdeckel..neuen Deckel un dgut war..vor ca 120 Grad sollte der nix raus lassen
sG

_________________
Termine 2017
22.-23.05. Pan
10.-11.07 Pan 123RR
04.-05.09 Pan
http://www.wiro-motorradtechnik.at/


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di Apr 10, 2018 8:02 08 
Offline
*Rat der 17*
*Rat der 17*
Benutzeravatar

Registriert: Mo Sep 12, 2005 14:18 14
Beiträge: 9391
Bilder: 0
Wohnort: 67346 Speyer
Meine R1: R1M..2016
Mach einen neuen Kühlerdeckel drauf ;-)

_________________
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Fr Apr 13, 2018 5:24 05 
Offline
*Dauerbrenner*
*Dauerbrenner*

Registriert: Mo Feb 09, 2015 8:59 08
Beiträge: 447
Bilder: 10
Wohnort: 84066 Mallersdorf
Meine R1: RN 04, BJ: 2000
Extras: Tuning Motor RN09/RN
Servus,

Ich muss mich korrigieren, die 2006er RN12 und RN19 haben Kunststoff Flügel in der Wasserpumpe und die Ölpumpe hat sich auch geändert. Ist aber mit denden aus Stahl aus den Vorgängermodellen kompatibel.

_________________
Mit freundlichem Gruß

www.hmp-motorcycle-parts.de

Helmut Brandl


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Fr Apr 13, 2018 9:52 09 
Offline
Rat der Ratlosen
Rat der Ratlosen
Benutzeravatar

Registriert: Di Feb 07, 2006 21:59 21
Beiträge: 15489
Bilder: 18
Wohnort: Gütersloh
Meine R1: RN22
Extras: vorhanden ;-)
Wenn es die Wasserpumpe wäre, hättest Du jetzt schon einen kaputten Motor.

Ist bei meiner 2006er RN12 in OSL schon nach einer Runde passiert !!!!

_________________
Früher hatten die Menschen Angst vor der Zukunft. Heute muss die Zukunft Angst vor den Menschen haben ;-)

Termine 2017 genossen

Termine 2018
01.-02.5. OSL mit Hafeneger
25.-27.5. Brünn mit Futz
02.-03.7. OSL mit Futz
06.-07.8. OSL mit Hafeneger
27.-28.8. Zandvoort mit Dannhoff
10.-11.9. Most mit triple-mmm
8.-11.10. Rijeka mit Dreier


Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Fr Apr 13, 2018 17:02 17 
Offline
Rookie
Rookie

Registriert: Fr Apr 06, 2018 22:40 22
Beiträge: 15
Meine R1: RN 19, BJ: 2007
Überprüft wurde bisher:

Thermostat: ist in Ordnung. im kochtopf öffnet er bei ca 84 grad

2 wege Ventil: : ist in Ordnung. magnetschalter springt unter spannung

Kühlkreislauf: : ist in Ordnung, nichts verstopft oder so. wurde gespült und wieder befüllt.

Kühler: : schein in Ordnung zu sein

Temperatursensor Kühlflüssigkeit: : scheint in ordnung zu sein laut Tachoanzeige

Temperatursensor Ansaugluft: : scheint in ordnung zu sein laut Tachoanzeige

Kühlerlüfter: ist in Ordnung Springen beide bei 106 grad an.

aber wenn ich mit ca 50-70kmh fahre fällt die Temperatur auf ca 75-80 grad (Lufttemperatur liegt bei ca 18 grad)

hab mir Kühlerdeckel bestellt. ich hoffe dann ist alles wieder in ordnung, wenn nicht muss ich wohl oder übel an die Öl/Wasserpume :(
oder wenn ich wirklich großen pech habe ist es die ZKD...aber ich bete dass es diese nicht ist.

da stimme ich dir voll zu @RRudi. wenn die pumpe hin wäre, dann würde nix mehr laufen.
aber ist es nicht möglich dass die pumpe nicht genug fördert aufgrund der "verbogenen" plastik/pvc Flügel? Wäre es eine Überlegung wert welche mit Stahlflügel zu montieren?

ich wart erst mal auf den Deckel ich hoffe es lag daran.

melde mich wenn der Kühlerdeckel einegtroffen ist.
und danke für die Tipps


Nach oben
 Profil  
 
BeitragVerfasst: Fr Apr 13, 2018 19:38 19 
Offline
*Rat der 17*
*Rat der 17*
Benutzeravatar

Registriert: Mo Sep 12, 2005 14:18 14
Beiträge: 9391
Bilder: 0
Wohnort: 67346 Speyer
Meine R1: R1M..2016
Von was sollen die Plastikflügel verbogen werden :oops:
Du hast bei Deiner Fehlersuche den Gaul von Hinten aufgesattelt :ugeek:
Man geht zuerst den einfachen Weg und zerpflückt nicht das halbe Moped, der Kühlerdeckel
ist das einfachste und am schnellsten austauschbarte Teil ;-)
Nicht immer gleich so kompliziert Denken wenn was nicht geht, erst die leichtesten Ding checken :smile:
Wenn zu Dir einer gesagt hätte, mach den Zyl. Kopf runter, hättest du das vermutlich auch noch
als erstes gemacht :?:

_________________
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Sa Apr 14, 2018 9:03 09 
Offline
Rat der Grauen
Rat der Grauen
Benutzeravatar

Registriert: Fr Mär 22, 2013 19:50 19
Beiträge: 3504
Bilder: 11
Wohnort: Karlsruhe/Split
Meine R1: Rn22
Extras: Öhlins umbau
Ich sag doch ist der kühler Deckel haben uns damals Tod gesucht .

_________________
https://youtu.be/KrWfhxFlcPA
My Story about RN01 verkauft 22.04.15

Ride or Die
R1 Rn 22 23tkm Öhlins umbau von
Klaus Thiel KTS


Unterstützt mich auf twitch.tv mit einem Follow
swounzn@twitch.tv beim Streamen
von Bf4 und Pubg mehr auf meiner Steite.
LG
alles kostenfrei





Nach oben
 Profil Persönliches Album  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 46 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de