R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Mo Jul 23, 2018 16:16 16

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: LiMa ? ???
BeitragVerfasst: Mi Jul 11, 2018 8:33 08 
Offline
Frischling
Frischling

Registriert: Mi Jul 11, 2018 8:03 08
Beiträge: 4
Meine R1: RN 19, BJ: 2007
Extras: xx
Moin moin, habe mir nu eine rn 19 zugelegt :D :D :D nu habe ich folgendes bemerkt: es kommt ab und zu so ein zisch oder pfeifen ( als wenn ein LKW druck abläst) auf der rechten seite und beim letzten vorfall ging sie mir beim runterschalten aus ging aber gleich wieder an hmmm :???: :???: :???: :???: So was ähnliches hatte ich bei meiner fireblade die ist nu tot und keiner weiß warum. ... ich möchte das nicht nochmal erleben zumal wir so ein super wetter haben und ich nu schon gute 9 wochen sonne aussetzten muste . .. .... ich bin dankbar für jeden tipp- -- ---
Gruß an alle. .. ...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LiMa ? ???
BeitragVerfasst: Mi Jul 11, 2018 10:37 10 
Offline
Dauerbrenner
Dauerbrenner
Benutzeravatar

Registriert: Fr Okt 02, 2009 17:22 17
Beiträge: 131
Wohnort: Hamm
Meine R1: RN 01, BJ: 1999
Extras: xx
Mahlzeit , aber ein Fehler zeigt sie nicht an oder ?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LiMa ? ???
BeitragVerfasst: Mi Jul 11, 2018 14:57 14 
Offline
Rookie
Rookie
Benutzeravatar

Registriert: Do Jul 05, 2018 21:21 21
Beiträge: 24
Meine R1: RN 32 und RN01
Extras: Sehr viele
Zischen :o mir würde auf die schnelle eigentlich nur eins einfallen, was vorne zischen könnte und zwar die Kühlflüssigkeit. Vllt ist der Dichtring im Deckel kaputt und dadurch entweicht dann etwas Flüssigkeit/ Dämpfe. Kannst du das irgendwie mal filmen? Gleiche Frage wie R1, zeigt sie ein Fehler an? Überprüf mal den Kühler+ Schläuche ob irgendwelche Beschädigungen dran sind.

P.S. schau doch auch mal nach ob genug Flüssigkeit überhaupt im Kühler ist. Vllt zieht auch die Öl/Wasserpumpe  Luft. Schau dir die Dichtungen auch mal an. Wie gesagt, das würde mir jetzt so spontan einfallen

Gruß


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LiMa ? ???
BeitragVerfasst: Mi Jul 11, 2018 15:31 15 
Offline
Rat der Grauen
Rat der Grauen
Benutzeravatar

Registriert: Fr Mär 22, 2013 19:50 19
Beiträge: 3510
Bilder: 11
Wohnort: Karlsruhe/Split
Meine R1: Rn22
Extras: Öhlins umbau
Kuhlerdeckel defekt . Sollte aber dann Ausgleichsbehälter voll werden oder überlaufen.

Kühler defekt bei druck spritzt Wasser auf den krummer.
Sollte Kühlflüssigheit fehlen.

Fehlt kein Wasser ist es was anderes.

_________________
https://youtu.be/KrWfhxFlcPA
My Story about RN01 verkauft 22.04.15

Ride or Die
R1 Rn 22 23tkm Öhlins umbau von
Klaus Thiel KTS


Unterstützt mich auf twitch.tv mit einem Follow
swounzn@twitch.tv beim Streamen
von Bf4 und Pubg mehr auf meiner Steite.
LG
alles kostenfrei





Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: LiMa ? ???
BeitragVerfasst: Mi Jul 11, 2018 15:38 15 
Offline
Frischling
Frischling

Registriert: Mi Jul 11, 2018 8:03 08
Beiträge: 4
Meine R1: RN 19, BJ: 2007
Extras: xx
wow das ihr so schnell seid beeindruckt mich jetzt schon Hut AB !!!
Also eine fehlermeldung hat sie nicht gemacht sie war auch grade zur 40.000 inst. also sollte auch vom kühler her alles i.o sein . ... aber ich schaue gerne noch mal genau nach. ... Hat die RN 19 den von Haus aus LiMa Probleme? ???
Gruß an alle. .. ...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LiMa ? ???
BeitragVerfasst: Mi Jul 11, 2018 15:51 15 
Offline
*Rat der 17*
*Rat der 17*
Benutzeravatar

Registriert: Mo Sep 12, 2005 14:18 14
Beiträge: 9396
Bilder: 0
Wohnort: 67346 Speyer
Meine R1: R1M..2016
Die Lima der RN19 ist allgemein Problemlos, sie sitzt auch auf der linken Seite oberhalb der Ritzelabdeckung, nicht rechts
wo Du die Geräusche lokalisiert hast ;-)
Rechts ist die Kupplung und weiter vorne die Steuerkette.

_________________
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: LiMa ? ???
BeitragVerfasst: Mi Jul 11, 2018 19:45 19 
Offline
Frischling
Frischling

Registriert: Mi Jul 11, 2018 8:03 08
Beiträge: 4
Meine R1: RN 19, BJ: 2007
Extras: xx
hi,okay es war definitiv rechts zu hören nur was könnte dann solch ein gereusch machen ( als wenn ein LKW druck abläst) ? ??? Und dann kommt noch das sie ja einfach ausging beim runterschalten. ... ich werde es am we erneut beobachten. ... vielen dank und gruß an alle. .. ...


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de