Nach Kupplungswechsel Probleme RN04

Technik, Optimierung und Tuning von Motor und Leistung, Auspuff

Moderator: Forumsteam

Antworten
mstyle20
Frischling
Frischling
Beiträge: 7
Registriert: 7. April 2018, 18:54
Meine R1: RN04, BJ:2001
Extras: BMW Fan :-)

Nach Kupplungswechsel Probleme RN04

Beitrag von mstyle20 » 24. Mai 2018, 22:45

Grüße

Am Wochenende habe ich meine Kupplung von meiner RN04 getauscht da sie bei Volllast durchgerutscht ist (Umölen hat auch keine Verbesserung gebracht)

Verbaute Teile waren:

Reibscheiben EBC inkl. verstärkter Feder
Stahlscheiben TRW

Nach dem Wechsel habe ich nun das Problem das die Kupplung ziemlich rupft wenn ich Anfahre.

Worauf ich bei Ausbau nicht geachtet habe und ggf. da schon der Fehler liegt.

Die Stahlscheiben haben ja eine "Scharfe Seite" und eine abgerundete. Welche Seite muss zum Motor zeigen?

Ich habe beim wechsel nur den Kupplungsdeckel sowie die Druckplatte abgenommen.

Danke für eure Hilfe

Lg aus Berlin mstyle20

Benutzeravatar
Asphaltflex
Chef
Chef
Beiträge: 8170
Registriert: 6. Januar 2006, 06:55
Meine R1: RN01, XT Ténéré
Extras: leider blau
Wohnort: ja
Hat sich bedankt: 4 Mal
Danksagung erhalten: 1 Mal

Re: Nach Kupplungswechsel Probleme RN04

Beitrag von Asphaltflex » 25. Mai 2018, 10:56

Ohne Gewähr:
Die abgerundete Seite nach aussen, aber meinst du, dass Rupfen kommt daher? Ich glaube eher nicht...
Eure Rennstreckentrainings bitte hier eintragen: Link zum Portal -->RS-Termine
Bild Bild - Lieber Früh, bevor es Alt wird.

Benutzeravatar
TwistedMind91
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 390
Registriert: 28. Dezember 2015, 15:36
Meine R1: RN 01, BJ: 1999
Extras: Ein paar...
Wohnort: Germersheim

Re: Nach Kupplungswechsel Probleme RN04

Beitrag von TwistedMind91 » 25. Mai 2018, 12:30

Sicher, das ihr alles richtig zusammen gebaut habt? Ich hatte mal meinen Korb nicht richtig eingebaut. Das Resultat war so gut wie kein Kupplungsspiel. Da war, wenn ich mich recht erinnere hinten eine Nut nicht korrekt am Korb. Der Korb war sozusagen korrekt auf der Welle, aber hinten Fehlerhaft. Er stand dann zu weit außen, das Sicherungsblech ging in dem Zustand auch grad so noch drauf, wobei er im normalen Zustand ja locker Platz haben muss. Etwas schwer zu beschreiben...
-R1 RN01 90.000km-
Besser mit Blaulicht ins Rotlichtmillieu, als gar keine Erleuchtung.

mstyle20
Frischling
Frischling
Beiträge: 7
Registriert: 7. April 2018, 18:54
Meine R1: RN04, BJ:2001
Extras: BMW Fan :-)

Re: Nach Kupplungswechsel Probleme RN04

Beitrag von mstyle20 » 26. Mai 2018, 00:27

Erstmal Danke für eure Nachrichten.

Ich habe ja oben geschrieben das ich nur den Deckel sowie die Druckplatte abgebaut habe.
Denn Kupplungskorb habe ich drin gelassen und auch nix gelöst.

Ich habe gestern mit einem Mechaniker gesprochen
Der meinte das er öfters Probleme mit der Kupplung hatte wenn man die verstärkte Feder mit einbaut.

Er nimmt nur die Originalteile.

Vllt hat ja einer noch einen Plan.

HMP-Motorcycle-Parts
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 607
Registriert: 9. Februar 2015, 08:59
Meine R1: RN 04, BJ: 2000
Extras: Tuning Motor RN09/RN
Wohnort: 84066 Mallersdorf
Kontaktdaten:

Re: Nach Kupplungswechsel Probleme RN04

Beitrag von HMP-Motorcycle-Parts » 26. Mai 2018, 02:43

Servus,

Was hast du mit der Stahlfeder dem Draht und dem einen kleineren Belag ganz innen gemacht?
Mit freundlichem Gruß

www.hmp-motorcycle-parts.de

Helmut Brandl

mstyle20
Frischling
Frischling
Beiträge: 7
Registriert: 7. April 2018, 18:54
Meine R1: RN04, BJ:2001
Extras: BMW Fan :-)

Re: Nach Kupplungswechsel Probleme RN04

Beitrag von mstyle20 » 26. Mai 2018, 07:52

HMP-Motorcycle-Parts hat geschrieben:Servus,

Was hast du mit der Stahlfeder dem Draht und dem einen kleineren Belag ganz innen gemacht?

Guten Morgen

Welche Stahlfeder meinst du? Die vorne dran sitzt? Die habe ich gegen eine neue Feder getauscht die 10-15% stärker ist.

Die habe ich auch gewechselt.

Die kleine Reibscheibe getauscht, drauf geachtet das die Out Side Markierung zum Deckel zeigt von dem Dämpfring.
Eine neue Stahlscheine eingesetzt und den Draht wieder korrekt eingesetzt.

Lg

P.s ein Ölwechsel habe ich auch gleich gemacht (von 10w40 Teilsy.(Fuchs) Auf 20w50 mineralisch (Motul))

Grüße

Benutzeravatar
Della
Rat der 100.000er
Rat der 100.000er
Beiträge: 3986
Registriert: 22. Februar 2003, 19:10
Meine R1: R1 RN22 EZ 4. 2015
Wohnort: Wendland
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Nach Kupplungswechsel Probleme RN04

Beitrag von Della » 26. Mai 2018, 09:15

Bild
FZ750 80000 km
FZR1000 40000 km
Thunderrace 1000 40000 km
R1 RN01 50000 km
R1 RN09 40000 km
R1 RN12 45000 km
R1 RN19 127000 km
R1 RN22 59600 km

mstyle20
Frischling
Frischling
Beiträge: 7
Registriert: 7. April 2018, 18:54
Meine R1: RN04, BJ:2001
Extras: BMW Fan :-)

Re: Nach Kupplungswechsel Probleme RN04

Beitrag von mstyle20 » 26. Mai 2018, 10:04

Das WBS habe ich ja.
Aber ehrlich gesagt kann man ja die Stahlscheiben etc. Rein machen wie man will weil ja nix beschrieben ist.?!

Benutzeravatar
Bassmann1968
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 816
Registriert: 7. Juni 2017, 10:43
Meine R1: RN 12 Silverstorm 05
Extras: Rizoma, Probrake, Ti
Wohnort: Zemmer / Eifel

Re: Nach Kupplungswechsel Probleme RN04

Beitrag von Bassmann1968 » 26. Mai 2018, 10:43

Helmuts Frage bezieht sich auf die Teile 9-13.
Armin

F = R1*t/s May the Force be with you :D

mstyle20
Frischling
Frischling
Beiträge: 7
Registriert: 7. April 2018, 18:54
Meine R1: RN04, BJ:2001
Extras: BMW Fan :-)

Re: Nach Kupplungswechsel Probleme RN04

Beitrag von mstyle20 » 26. Mai 2018, 12:47

Bassmann1968 hat geschrieben:Helmuts Frage bezieht sich auf die Teile 9-13.
Die Frage habe ich doch schon unter seinem post beantwortet.

Lg

Benutzeravatar
Bassmann1968
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 816
Registriert: 7. Juni 2017, 10:43
Meine R1: RN 12 Silverstorm 05
Extras: Rizoma, Probrake, Ti
Wohnort: Zemmer / Eifel

Re: Nach Kupplungswechsel Probleme RN04

Beitrag von Bassmann1968 » 26. Mai 2018, 13:22

Stimmt, muss ich überlesen haben.
Armin

F = R1*t/s May the Force be with you :D

Benutzeravatar
Speed Freak
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 943
Registriert: 15. Juli 2012, 18:05
Meine R1: RN 04, BJ: 2001
Danksagung erhalten: 3 Mal

Re: Nach Kupplungswechsel Probleme RN04

Beitrag von Speed Freak » 27. Mai 2018, 11:10

Hast du normale EBC oder die Kevlar SRC?

Ich hatte auch einmal für 2 Rennstreckentage EBC SRC Beläge drinnen weil ich dem Moped was gutes tun wollte.
Naja, nach den 2 Tagen bin ich dann beim Yamaha Händler aufgeschlagen, seitdem arbeiten Originalbeläge mit einer etwas stärkeren Oiginalfeder (FJR1200 glaub ich).
Keine Pobleme mehr.

mstyle20
Frischling
Frischling
Beiträge: 7
Registriert: 7. April 2018, 18:54
Meine R1: RN04, BJ:2001
Extras: BMW Fan :-)

Re: Nach Kupplungswechsel Probleme RN04

Beitrag von mstyle20 » 28. Mai 2018, 22:39

Speed Freak hat geschrieben:Hast du normale EBC oder die Kevlar SRC?

Ich hatte auch einmal für 2 Rennstreckentage EBC SRC Beläge drinnen weil ich dem Moped was gutes tun wollte.
Naja, nach den 2 Tagen bin ich dann beim Yamaha Händler aufgeschlagen, seitdem arbeiten Originalbeläge mit einer etwas stärkeren Oiginalfeder (FJR1200 glaub ich).
Keine Pobleme mehr.

Grüße es sind normale Reibscheiben verbaut keine aus Kevlar.

Naja wird sicherlich drauf auslaufen das ich neue Originale Scheiben kaufe und alles normal zerpflücke

Grüße

mstyle20
Frischling
Frischling
Beiträge: 7
Registriert: 7. April 2018, 18:54
Meine R1: RN04, BJ:2001
Extras: BMW Fan :-)

Re: Nach Kupplungswechsel Probleme RN04

Beitrag von mstyle20 » 20. Juli 2018, 14:28

FYI

Es lag an den EBC Reibscheiben / verstärkter Feder

Habe jetzt die Reibscheiben von F.C.C. drin sowie ein Originale Feder und der Fehler ist weg.

Lg

Antworten

Zurück zu „Motor und Leistung“