4XV Motor Zugunterbrechung 2 & 3 Gang

Technik, Optimierung und Tuning von Motor und Leistung, Auspuff

Moderator: Forumsteam

Antworten
Fazerrider
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 577
Registriert: 16. April 2009, 17:43
Meine R1: YZF-R71, OW02

4XV Motor Zugunterbrechung 2 & 3 Gang

Beitrag von Fazerrider » 16. Juni 2018, 13:06

Leider viel mir heute auf, dass mein Motor beim starken Beschleunigen im zweiten Gang bei ca. 6500rpm unter einer Zugunterbrechung. Macht sich deutlich durch einen Ruck bemerkbar. Gegen Ende der Ausfahrt machte es sich auch im dritten Gang bemerkbar, ohne groß Last abzurufen.

Liegt die Ursache dafür an den Schaltklauen oder aber an den Zahnrädern?

Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 9777
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer

Re: 4XV Motor Zugunterbrechung 2 & 3 Gang

Beitrag von SLIDER-S » 16. Juni 2018, 14:25

Wieviel Km Laufleistung :? ich tippe auf Schaltklauen, Karies an Zahnrädern ist bei RN01/04 & 09 weniger bis garnicht bekannt.
Ist aber eh egal denn für beides zu Reparieren muß der Motor auseinander ;-)
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild

Benutzeravatar
Speed Freak
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 908
Registriert: 15. Juli 2012, 18:05
Meine R1: RN 04, BJ: 2001

Re: 4XV Motor Zugunterbrechung 2 & 3 Gang

Beitrag von Speed Freak » 16. Juni 2018, 15:49

Zu 99% der übliche Schaden

Duch Verschleiß sehen die Zahnräder so aus:
Bild

Durch die abgeschrägten Kanten entsteht eine Kraft, die die Zahnräder auseinanderdrückt.
Im Originalzustand ist die Fläche in die andere ichtung angeschrägt um die ahnräder unter Last eher zusammenzuziehen.
Die Schaltgabeln sind für diesen Lastfall nicht ausgelegt und werden zur Seite gebogen mit folgender AUswirkung:
Bild

Getauscht werden muss das betroffene Zahnradpaar und die zugehörige Schaltgabel.
Ungewöhnlich ist es aber, dass der 3. Gang betroffen ist.

Ist es wirklich eine Zugunterbrechung begleitet von deutlichem Rattern aus dem Getriebe?
Es kann auch ein total fertiger Kettensatz sein wo die Kette schon überspringt.
Alles schon in freier Wildbahn erlebt (auf einer Ducati...)
Polradabzieher für RN01-09 benötigt?
Hier gibts mehr Infos: http://forum.r1club.com/viewtopic.php?f=13&t=50131

Fazerrider
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 577
Registriert: 16. April 2009, 17:43
Meine R1: YZF-R71, OW02

Re: 4XV Motor Zugunterbrechung 2 & 3 Gang

Beitrag von Fazerrider » 16. Juni 2018, 16:17

Definitiv Zugunterbrechung, fuehlt sich an wie wenn der Quickshifter auf sehr lange Unterbrechung gestellt ist, oder eben man mit diesem ueber den sechsten Gang hinaus schalten mag. Kettensatz ist komplett neu, daran kann es nicht liegen. Ist sehr ruppig im zweiten Gang. Dort beim starken beschleunigen von unten heraus. Laesst man entspannt den Bereich durchlaufen, geschieht nichts.

Dafuer im dritten Gang wenn man entspannt dahin faehrt. Ich meine ca. 4500rpm und ca. 7000rpm... Gibt man stattdessen Feuer frei, zieht sie im dritten anstandslos durch. Rattern tut nichts in beiden Faellen. Ggf. Seine aber die Flachschieber auch nur zu laut.

Hatte auch auf die Schaltgabeln getippt, aber so richtig zuordnen kann ich Symptome nicht. Aber auch Rene meinte via WhatsApp das es die Gabeln sind.

Scheiß Zeitpunkt.

Benutzeravatar
Speed Freak
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 908
Registriert: 15. Juli 2012, 18:05
Meine R1: RN 04, BJ: 2001

Re: 4XV Motor Zugunterbrechung 2 & 3 Gang

Beitrag von Speed Freak » 17. Juni 2018, 19:34

Klingt nach Zündungsproblem...

Getriebe sind eher selten 2 Gänge betroffen und "fühlt sich an wie Quickshifter" bedeutet auch eher, dass nur die Zündung (oder Sprit) weg ist.
Außerdem kann man beim Getriebeschaden das Verhalten gut reproduzieren => Je mehr Last am Getriebe desto eher fliegt er raus.
Wenn man bei 9000u/min (da hat der Motor das volle Drehmoment) voll aufmacht und der Gang fliegt nicht raus dann fliegt er auch bei 7000u/min nicht raus und erst recht nicht bei 4500u/min wo die R4 Motoren noch kein Drehmoment liefern.

Weiters dreht der Motor hoch wenn der Gang rausfliegt, in deinem Fall klingts als würde der Motor einfach nichts mehr liefern.
Und das Geräusch von so einem rausgedrückten Gang ist auch sehr markant, ähnlich wie wenn jemand mit einem dicken Hammer auf einen Ambos schlägt.
Polradabzieher für RN01-09 benötigt?
Hier gibts mehr Infos: http://forum.r1club.com/viewtopic.php?f=13&t=50131

Fazerrider
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 577
Registriert: 16. April 2009, 17:43
Meine R1: YZF-R71, OW02

Re: 4XV Motor Zugunterbrechung 2 & 3 Gang

Beitrag von Fazerrider » 17. Juni 2018, 21:47

So wirklich schlau werde ich nicht daraus. Gestern Abend hatte ich ein Handtuch zwischen Tank und Airbox gestopft um das Ansauggeräusch etwas zu dämmen. Dazu habe ich den Quickshifter komplett abgeklemmt. Bin dann noch einmal eine Runde gefahren, im kalten Zustand trat es nicht auf. Wie der Motor dann warm war kam es.

Ca. 6500rpm, kann man sehr gut reproduzieren. Trat zunächst nur bei starker Last auf, musste dann aber wegen zunehmender Dunkelheit abbrechen.

Heute habe ich dann wieder eine Runde gedreht, kalt trat es nicht auf. Aber auch dann wieder im zweiten Gang bei ca. 6500rpm, auch schon mal bei 6000rpm. Gab dann auch einen Moment, wie ein Auto vor mir auf die Abbiegespur nach links rüber zog und ich etwas mehr beschleunigte aber keine große Last. Trat wieder bei ca. 6000rpm auf und zog sich bis ca. 7500rpm durch. Also mehrfach kurze Zugunterbrechung in dem Bereich, danach wechselte ich in den dritten Gang.

Was mich stutzig macht ist das fehlende Geräusch aus dem Getriebe. Ich hatte bereits eine Fazer mit Getriebschaden, sehr markantes Geräusch. Tritt aber nicht auf. Umgekehrt wundert es mich aber, dass es aber nur im zweiten Gang auftritt, bzw. primär. Daher würde ich hier weniger auf Zündspulen tippen. Umgekehrt fliegt aber auch unter absoluter Volllast der Gang nicht raus.

Werde diese die Tage tauschen und nochmals probieren.

HMP-Motorcycle-Parts
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 607
Registriert: 9. Februar 2015, 08:59
Meine R1: RN 04, BJ: 2000
Extras: Tuning Motor RN09/RN
Wohnort: 84066 Mallersdorf
Kontaktdaten:

Re: 4XV Motor Zugunterbrechung 2 & 3 Gang

Beitrag von HMP-Motorcycle-Parts » 18. Juni 2018, 06:24

Servus,

Servus das hatte ich auch schon. Kein schlagen ging fast butterweich auch ab 4500 umin. War das Getriebe und zwar war da im 2ten gang innen im gossen Zahnrad das auf der Welle für das Ritzel sitztbdas Material innen weg.

Bild hab ich über Whatsapp geschickt.
Mit freundlichem Gruß

www.hmp-motorcycle-parts.de

Helmut Brandl

FJD
Ratstitel-Anwärter
Ratstitel-Anwärter
Beiträge: 163
Registriert: 8. September 2009, 22:00

Re: 4XV Motor Zugunterbrechung 2 & 3 Gang

Beitrag von FJD » 19. Juni 2018, 16:23

Vergaser alles OK oder umgebaut ?
Könnte ich mir durchaus vorstellen, du schreibst was von Flachschieber - was hast du drauf ?
Welche Airbox dazu ?

Fazerrider
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 577
Registriert: 16. April 2009, 17:43
Meine R1: YZF-R71, OW02

Re: 4XV Motor Zugunterbrechung 2 & 3 Gang

Beitrag von Fazerrider » 19. Juni 2018, 20:58

Sind Keihin FCR41, aber an denen liegt es nicht. Habe bereits gegen eine weitere FCR-Bank ausgetauscht, keine Besserung. Werde noch andere Zündspulen versuchen, vermute aber es wird wie Helmut schreibt am Getriebe liegen. Ob nun Schaltklauen oder Zahnräder wird man dann sehen.

FJD
Ratstitel-Anwärter
Ratstitel-Anwärter
Beiträge: 163
Registriert: 8. September 2009, 22:00

Re: 4XV Motor Zugunterbrechung 2 & 3 Gang

Beitrag von FJD » 20. Juni 2018, 13:48

hatte mal an der FZR 1000 das Problem, daß sie zu wenig Luft durch die Airbx zu den Flachschiebern ging, aber da ging natürlich dann oberhalb auch nix mehr.
Wenn mechanische Geräusche fehlen (Schlagen, Klopfen, Rattern) dann glaube ich nicht an einen mechanischen Defekt.

Antworten

Zurück zu „Motor und Leistung“