Seitenverkleidung/Gummiteil R1 RN09 wie befestigen?

Alles was nicht gerade in eine der anderen Kategorien passt.

Moderator: Forumsteam

Antworten
Benutzeravatar
Eyekoot
Frischling
Frischling
Beiträge: 7
Registriert: 17. Juli 2018, 23:28
Meine R1: RN 09, BJ: 2002

Seitenverkleidung/Gummiteil R1 RN09 wie befestigen?

Beitrag von Eyekoot » 29. Juli 2018, 01:44

Hallo liebe Community,

Ich habe mir vor kurzem eine RN09 angeschafft und mir fiel später auf, das ein kleines Gummiseitenteil fehlt. Nach langer Suche im Internet, konnte ich es finden. Nun habe ich es auch bei mir, jedoch ohne eine Befestigungsmöglichkeit. Ich hänge mal Bilder von der besagten Stelle und den Befestigungsaufnahmen dran. Der Verkäufer des Teils weiß es auch nicht. Auf der anderen Seite wo es ja vorhanden ist, kann ich es schwer erkennen und wage es auch nicht es weiter auseinander zu nehmen, da ich schiss hab es kaputt zu machen. Weiß jemand welche Clips oder Schrauben oder was auch immer ich benötige?

Bild

Bild

Bild

Bild

Benutzeravatar
PEB
Chef
Chef
Beiträge: 20314
Registriert: 18. August 2003, 19:54
Meine R1: R1M 2016
Extras: KEINE (!) Sturzpads
Wohnort: Mechernich in der Eifel

Re: Seitenverkleidung/Gummiteil R1 RN09 wie befestigen?

Beitrag von PEB » 29. Juli 2018, 07:48

Im Yamaha-Ersatzteilkatalog habe ich dieses Teil gefunden:
RN09.PNG
Ich vermute es ist Teil 25. Du siehst ja die Ersatzteilnummer. Wenn Du das Teil gekauft hast, solltest Du die Ersatzteilnummer auf der Verpackung haben und meine Annahme kontrollieren können.
Wenn dem so ist, wie ich vermute, fehlen Dir noch die Halter dafür...

Hier der Link zum Yamaha-Originalersatzteilkatalog: http://yamaha-ersatzteil.de/yamaha-ersatzteile.php" onclick="window.open(this.href);return false;
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 9777
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer

Re: Seitenverkleidung/Gummiteil R1 RN09 wie befestigen?

Beitrag von SLIDER-S » 29. Juli 2018, 09:47

An dem Gummischutz ist auf der Rückseite normal eine Trägerplatte an der 2 Zapfen dran sind
die wie ein kleiner Tannenbaum aussehen.
Diese Zapfen werden dann in die Löcher am Rahmen gedrückt.
Als ich an meiner RN09 diesen Schutz damals demontiert habe, ging diese Trägerplatte bzw. diese
Haltezapfen kaputt.
Das was Du da gekauft hast kannst du grad wieder Zurück schicken, denn den Schutz gibt es nur
mit dieser Halteplatte auf der Rückseite, in der ET-Liste habe ich da auch kein weiteres Teil zu
dem Gummischutz gefunden.
Kannst dich ja noch mal beim YAM-Händler informieren ;-)
Der Schutz kostet aber auch kein Vermögen, sind knapp 17 € :smile: wieviel haste denn für das
gebrauchte Teil bezahlt :?
Hier die Nummer und Preis für den linken Schutz.
https://www.kfm-motorraeder.de/cms/orig ... W2832M0000" onclick="window.open(this.href);return false;
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild

Benutzeravatar
Eyekoot
Frischling
Frischling
Beiträge: 7
Registriert: 17. Juli 2018, 23:28
Meine R1: RN 09, BJ: 2002

Re: Seitenverkleidung/Gummiteil R1 RN09 wie befestigen?

Beitrag von Eyekoot » 29. Juli 2018, 18:58

Erstmal danke für die Antworten.
Ich habe das Teil für 10€ gekauft, war jetzt nicht die Welt. Ich werde es mal ohne Trägerplatte mit was anderem probieren. Es sollte doch auch ohne diese irgendwie zu befestigen möglich sein :-D
Aber riesen Dank für die Nummer/Link für ca.17€, wenns nicht anders klappt greife ich darauf zurück :)

Benutzeravatar
Eyekoot
Frischling
Frischling
Beiträge: 7
Registriert: 17. Juli 2018, 23:28
Meine R1: RN 09, BJ: 2002

Re: Seitenverkleidung/Gummiteil R1 RN09 wie befestigen?

Beitrag von Eyekoot » 21. August 2018, 01:39

Habs durch ganz normale M6 Schrauben befestigen können. Die passen in das Gewinde, man muss nur noch das Gummi über das Plastikteil fummeln (tipp: hat bei mir mit Seifenwasser und etwas Geduld geklappt) falls jemand das gleiche Problem haben sollte, wollte ich hiermit meine Lösung noch nachreichen.

Top! :-D

Antworten

Zurück zu „Hauptforum“