Total absturz während der Fahrt

Alles was in keine der anderen Technik-Kategorien passt.

Moderator: Forumsteam

Lagi
Rookie
Rookie
Beiträge: 18
Registriert: 25. März 2012, 23:03
Meine R1: RN 19, BJ: 2008

Re: Total absturz während der Fahrt

Beitrag von Lagi » 30. August 2016, 08:54

Hallo zusammen,

ich habe jetzt erstmal zum testen den Rotor vom Motorrad meiner Frau genommen, die ist zwar überhaupt nicht begeistert davon, aber da muss sie durch^^.

Ich habe jetzt folgende Werte

Maschine aus, Kabel an der Batterie dran 12,5V (Nach 4x anmachen der Maschine)
Maschine an, Ausgang der Lima ca 28V (alle Stränge untereinander)
Maschine an, an der Batterie 13,6-13,7V mit Fernlicht an
Maschine an , mit etwas gas, 13,8V.

Sind die werte in Ordnung. Lese öfters das die Werte bei 14,5V sein sollten, also zu tief, oder habe ich irgendein Fehler gemacht bzw. ist die Lima noch immer nicht in Ordnung

Grüße Lagi

Benutzeravatar
kasapv
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2456
Registriert: 28. März 2013, 19:55
Meine R1: BMW R1200GS
Extras: Ja
Wohnort: Puerto Vallarta

Re: Total absturz während der Fahrt

Beitrag von kasapv » 30. August 2016, 12:57

13.8V kommt bei meiner ehemaligen RN19 auch an. Und das, nach Austausch der LiMa. Sollte so bei 5.000 U/Min sein.

Lagi
Rookie
Rookie
Beiträge: 18
Registriert: 25. März 2012, 23:03
Meine R1: RN 19, BJ: 2008

Re: Total absturz während der Fahrt

Beitrag von Lagi » 30. August 2016, 13:45

Ich habe zum Glück nochmal die Lima geöffnet und da habe ich gesehen, dass das kleine Zahnrad, wo das Zahnrad der Lima dran kommt, plötzlich an 2 Zähnen beschädigt wurden, und die Halterung die die 2 Großen Zahnräder der Lima Halten leicht verbogen ist. Ich frage mich nur wie es da dran kommen konnte, da doch pass Stücke dazwischen sind.

:cry: :cry:

Antworten

Zurück zu „Technik-Allgemein“