Defekter Anlasser / Ausbau des Anlassers

Alles was in keine der anderen Technik-Kategorien passt.

Moderator: Forumsteam

Antworten
NetFire
Frischling
Frischling
Beiträge: 4
Registriert: 13. März 2019, 02:11
Meine R1: RN 22, BJ: 2010
Extras: Akra Anlage

Defekter Anlasser / Ausbau des Anlassers

Beitrag von NetFire » 13. März 2019, 11:08

Hallo liebe Gemeinde,

Ich habe es endlich geschafft, mich hier mal anzumelden.

Nachdem letztes Jahr meine RN22 immer schlechter angesprungen ist und mir jeder prophezeit hat, dass es die Batterie ist, habe ich endlich eine Lithium-Ion Batterie gekauft.

Was soll ich sagen... die R1 springt nicht an.
Also geprüft:
Starthilfe mit dem Auto gegeben... Spannung fällt hierbei auf unter 5 V.
Anlasser springt kurz an aber schafft es nicht den Motor zu starten. Gefühlt klingt es genau so, wie wenn die Batterie den Geist aufgibt.
Anlasser-Relais funktioniert.
Anlasser-Relais überbrückt... selbes Spiel in GRÜN. 🙈


Kann jetzt eigentlich nur noch der Anlasser-Motor, die Verkabelung dahin oder die Anschlüsse am Ankasser-Motor sein oder?

Habt ihr vielleicht noch eine Idee?

Zum weiteren Testen muss ich ja vermutlich den Anlasser-Motor ausbauen... habt ihr hier ein paar Tips was ich beachten muss oder wie ich da „am unumstänflichsten“ ran komme bzw. was neben des Luftfilterkasten noch alles raus muss?
Ich bin für jede Unterstützung dankbar.

Ach ja... ich habe leider nichts ähnliches in der Suche gefunden bzw. hoffe, dass ich das Thema an der richtigen Stelle erstellt habe.

Allen einen schönen Mittwoch! 😊

Micha

Benutzeravatar
Asphaltflex
Chef
Chef
Beiträge: 8144
Registriert: 6. Januar 2006, 06:55
Meine R1: RN01, XT Ténéré
Extras: leider blau
Wohnort: ja
Hat sich bedankt: 3 Mal

Re: Defekter Anlasser / Ausbau des Anlassers

Beitrag von Asphaltflex » 13. März 2019, 12:29

Häufiges Übel ist Korrosion am Massekabel.
Zum Ausbau können dir die Jungspunde hier bestimmt mehr sagen. Ich kenne nur Alteisen-R1sen.^^
Eure Rennstreckentrainings bitte hier eintragen: Link zum Portal -->RS-Termine
Bild Bild - Lieber Früh, bevor es Alt wird.

Benutzeravatar
OLDMEN
Moderator
Moderator
Beiträge: 4691
Registriert: 2. Januar 2010, 22:39
Meine R1: MT10-SP
Extras: xx
Wohnort: Schwülper
Hat sich bedankt: 1 Mal

Re: Defekter Anlasser / Ausbau des Anlassers

Beitrag von OLDMEN » 13. März 2019, 20:31

Autostarthilfe = Spannung unter 5 Volt

Wo / was hast Du da gemessen ?

Hatte das Überbrückungskabel guten Kontakt ?

Die 22er ist sehr empfindlich was das Starten mit schwacher Batterie angeht.

Es gab auch schon einige 22er Anlasser die bei Temperatur schwergängig / geklemmt haben.

Als erstes würde ich mal alle Kabel / Verschraubungen auf Kontaktschwäche / Korrosion prüfen.
Diesel haben Charakter und brauchen keinen Stecker.

Umweltverpester und Krachmacher bringen Lebensfreude

Bild

Asgard
Frischling
Frischling
Beiträge: 4
Registriert: 19. Mai 2018, 23:19
Meine R1: RN 22, BJ:
Extras: ich

Re: Defekter Anlasser / Ausbau des Anlassers

Beitrag von Asgard » 14. März 2019, 18:41

Hy, bei meiner RN 22 hatten sich die Magnete im Anlasser gelöst, waren nur mit Kleber dran. Also Anlasser aus bauen, alles sauber machen und mit loctite 648 neu Verkleben ( Magnete) Bis jetzt ca. 1 Jahr alles gut. Hat Yamaha echt billig gebaut. Ein neuer kostet um die 700 Euro für den Schrott

NetFire
Frischling
Frischling
Beiträge: 4
Registriert: 13. März 2019, 02:11
Meine R1: RN 22, BJ: 2010
Extras: Akra Anlage

Re: Defekter Anlasser / Ausbau des Anlassers

Beitrag von NetFire » 17. März 2019, 18:24

OLDMEN hat geschrieben:
13. März 2019, 20:31
Autostarthilfe = Spannung unter 5 Volt

Wo / was hast Du da gemessen ?

Hatte das Überbrückungskabel guten Kontakt ?

Die 22er ist sehr empfindlich was das Starten mit schwacher Batterie angeht.

Es gab auch schon einige 22er Anlasser die bei Temperatur schwergängig / geklemmt haben.

Als erstes würde ich mal alle Kabel / Verschraubungen auf Kontaktschwäche / Korrosion prüfen.
Hallo und danke für die Antwort.
Die Spannung hatte ich an der Batterie meiner R1 gemessen.
Die Spannung ist ebenfalls auf 5 Volt abgefallen, als Battierie noch frisch war und ich es ohne Starthilfe versucht hatte.

Eigentlich wollte ich es ja vermeiden, das halbe Mopped zu zerlegen, aber da kam ich jetzt nicht drum herum.
Die Kontakte des Anlasser-Motors sehen neuwertig aus (konnte ich selbst nicht glauben).
Trotzdem hatte ich jetzt noch mal die beiden Masse-Schrauben gelöst und neu angezogen... Plus hatte ich direkt abmontiert um meine Ünberbrückung zu montieren.

Mit dem Ersatzkabel ging die R1 gestern Abend beim 4. Versuch an und heute morgen bei völlig kaltem Motor beim 2. Versuch.

Jetzt vermute ich also, dass es das Kabel ist/war... oder doch irgendwas bei den Kontakten...
Kann ich das Kabel irgendwie messen oder kann es tatsächlich das Kabel sein (optisch ist nichts zu erkennen).

NetFire
Frischling
Frischling
Beiträge: 4
Registriert: 13. März 2019, 02:11
Meine R1: RN 22, BJ: 2010
Extras: Akra Anlage

Re: Defekter Anlasser / Ausbau des Anlassers

Beitrag von NetFire » 17. März 2019, 18:48

Asgard hat geschrieben:
14. März 2019, 18:41
Hy, bei meiner RN 22 hatten sich die Magnete im Anlasser gelöst, waren nur mit Kleber dran. Also Anlasser aus bauen, alles sauber machen und mit loctite 648 neu Verkleben ( Magnete) Bis jetzt ca. 1 Jahr alles gut. Hat Yamaha echt billig gebaut. Ein neuer kostet um die 700 Euro für den Schrott
Das wollen wir mal nicht hoffen... aber generell läuft mein Anlasser ja...
Ich hoffe auf das Beste. :)
Aber 700 finde ich auch unverschämt!

NetFire
Frischling
Frischling
Beiträge: 4
Registriert: 13. März 2019, 02:11
Meine R1: RN 22, BJ: 2010
Extras: Akra Anlage

Re: Defekter Anlasser / Ausbau des Anlassers

Beitrag von NetFire » 17. März 2019, 18:58

Asphaltflex hat geschrieben:
13. März 2019, 12:29
Häufiges Übel ist Korrosion am Massekabel.
Zum Ausbau können dir die Jungspunde hier bestimmt mehr sagen. Ich kenne nur Alteisen-R1sen.^^
Danke.
Leider sehen die Anschlüsse gut aus.

Antworten

Zurück zu „Technik-Allgemein“